Vai al contenuto





Cerca nel Forum

Showing results for tags 'trasferimento'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 5 risultati

  1. salve a tutti, sto cercando di trasferire vecchi filmati ( girati con una videocamera hii8 ) sull'imac. Ho collegato la videocamera ad un av/dv e poi con un cavo usb all imac ma nessun programma riesce ad individuare la videocamera, come programmi ho provato : uniconverter, filmora9, after effects e imovie. Quando usavo pc windows, usavo pinnacle, ci riuscivo. Invece con il mac nulla, avete qualche soluzione? può essere che l'aparecchio av|dv sia rotto? ( ha tantissimi anni) o che il mio imac non abbia la scheda adatta? ha una scheda grafica NVIDIA GeForce GTX 660M 512 MB. Vi allego le immagini Grazie
  2. salve a tutti, sto cercando di trasferire vecchi filmati ( girati con una videocamera hii8 ) sull'imac. Ho collegato la videocamera ad un av/dv e poi con un cavo usb all imac ma nessun programma riesce ad individuare la videocamera, come programmi ho provato : uniconverter, filmora9, after effects e imovie. Quando usavo pc windows, usavo pinnacle, ci riuscivo. Invece con il mac nulla, avete qualche soluzione? può essere che l'aparecchio av|dv sia rotto? ( ha tantissimi anni) o che il mio imac non abbia la scheda adatta? ha una scheda grafica NVIDIA GeForce GTX 660M 512 MB. Vi allego le immagini Grazie
  3. Ciao a tutti ragazzi. Io avrei necessità di effettuare trasferimenti di grosse quantità di dati da un MacBook Pro a Windows e, per ora, faccio tutto tramite Wi-Fi con SuperBeam. Essendo spostamenti di 100/200 giga di file, ci metto un bel po' di tempo col Wi-Fi e mi chiedevo se ci fosse un modo per effettuare un trasferimento tramite cavo 3.0 per recuperare la velocità. Grazie mille in anticipo.
  4. Salve a tutti. Da anni ormai ho un Hard Disk da 1TB della WD, uno dei primi di taglio "grande". Non ho mai avuto particolari problemi, se non quando, un paio di anni fa, mi si "ruppe" nel senso che: il Mac (né portatile, né fisso né altri computer) lo leggeva. Nella fattispecie l'unità esterna risultava morta, anche agli occhi di Utility Disk o software simili di terze parti. Dopo vari tentativi (cavi, controcavi e compagnia cantante) riuscii a formattarlo; risolvendo - apparentemente - quei problemi. In questi anni i segni di cedimento presentati allora si sono fatti saltuariamente presenti, ma, nonostante ciò e data la poca importanza dei files sopra, ho continuato ad utilizzarlo. Ora, da circa una settimana, l'unità esterna sembra essere arrivata alla frutta: quando lo collego a qualsiasi computer non viene letto immediatamente, ma ci vogliono svariati minuti. L'iMac lo rileva in cinque-dieci minuti. Il MacBook (non so perché, pur essendo SSD) ci mette quasi il doppio! Ad ogni modo, trascorsi questi "minuti di riconoscimento" l'unità sembra funzionare, se non che tutte le operazioni di "lettura" (non ho osato più "scriverci") sono di una lentezza allucinante: scriverà a pochi kb al secondo, dato che per copiare su SSD un film da 1 GB e poco più mi segnava 4 ore. Morale della favola: ho circa 1TB di Serie Tv e Film, c'è qualcosa che possa fare per recuperarli tutti (alias, trasferirli su una unità "veloce") senza probabilmente diventare vecchio?
  5. Ciao, vorrei capire come si fa a vedere la velocità in bit o byte di un trasferimento tra un HD a un altro HD? Perché io vedo solo il tempo rimanente... ma non la velocità ... Grazie Paolo_71
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo