Vai al contenuto





Cerca nel Forum

Showing results for tags 'velocità'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 15 risultati

  1. Buongiorno a tutti! Sempre interessante questa community! Avrei un piccolo (sarà piccolo!? 😂) quesito da porvi all'attenzione... per i più esperti vi prego di rispondere con tutta la documentazione che avete! Come da titolo posseggo un MacBook Pro mid 2012, NON retina, schermo 15", intel core i7 4-core, ormai vecchiotto ma ancora decisamente non da buttare, e quindi mi sono deciso a fare un upgrade al banalissimo disco HDD da 5400rpm per dargli nuova linfa...... Premettendo che avrei un budget da rispettare, ma scartando i Kingston SSD che non sembrano avere belle recensoni, ho trovato su Amazon SSD Crucial X500 da 250gb, e il samsung evo 860 da 250gb. Dite che il Crucial possa andare cosi ci risparmio?! Inoltre... facendo fotografia, 250gb sarebbero un po' stretti (anche se prevedo di acquistare sistema NAS a natale), e quindi vorrei magari comprare kit optibay eliminando il SuperDrive e tenendo il HDD da 500 + il nuovo SSD da 250gb .... ** E qui c'è il quesito!!! Mi conviene tenerli separati, andando manualmente a mettere le librerie (Foto, iTunes, Video, Documenti) sull' HDD e usando SSD per MacOS, App, scrivania e file più usati... oppure potrei cimentarmi nella creazione da terminale di un Fusion Drive?!?! Mi farebbe perdere tanto un FusionDrive rispetto all'SSD "staccato" dall'HDD ?? PS. E' che non è cosi semplice capire quali files dare poi ad un HDD staccato... forse solo le librerie grandi a questo punto... neppure i documenti. PS 2. Esiste anche la soluzione del Crucial da 500gb e via... ma spenderei di più, e inoltre vorrei proprio capire da voi se un FusionDrive è valido! PS 3. Tengo a precisare che il mio Mac è molto rallentato e voglio fare l'upgrade per farlo rinascere (come visto in molti video sugli SSD)! Accetto pareri! Grazie!
  2. Salve, Ho un iMac 27 del 2011, qualche anno fa ho comprato un SSD Pegasus J2 in RAID0 collegato tramite thunderbolt e trim attivo e durante il test con blackmagic su macos snow leopard ho sempre riscontrato velocità fissa 600/700mb/s in scrittura e lettura, in pratica la lancetta del contatore di questo test segnava di continuo più o meno questa velocità immediatamente senza variazioni finché non si premeva stop. Adesso ho inizializzato e installato macos Sierra e subito dopo ho fatto il test e ho notato che la velocità di lettura è fissa sempre a 650/750mb/s invece la velocità in scrittura dapprima mi segna un 500mb/s scarso come picco ma forzatamente e subito inizia a scendere ma nei seguenti giri di test inizia a scendere drasticamente fino a segnare 150/70mb/s come picco. Ho fatto test da utility del ssd, riparato permessi e utilizzato DXdrive un app che controlla nel dettaglio gli hard disk con e senza SMART e ho tutto al 100% senza nessun problema. Posso sapere se e come controllare il perché di questa anomalia? Ho cercato ovunque in qualsiasi lingua ma nessuno riscontra questo problema e mi sembra molto strano visto che il test è stato effettuato subito dopo inizializzazione, o la cara Apple ha limitato gli ssd di terze parti per far acquistare i suoi cari prodotti con ssd interno? Tra l'altro il Pegasus si trovava proprio nel Apple store anni fa. P.s. driver tutti aggiornati anche se rimasti al 2014 come si può vedere in questo file di compatibilità. Chi mi aiuta? Grazie mille
  3. Ciao a tutti/e, volevo chiedervi un parere/suggerimento su come comportarmi. ho fatto istallare sul mio iMac (21,5'', mid 2011, 8 gb ram) un ssd (ho seguito la seguente procedura: http://www.ifixit.com/Guide/Installing+iMac+Intel+21.5-Inch+EMC+2428+Dual+Hard+Drive+Kit/6434/1). dopodiché ho creato il fusion drive come da tutorial in rete.. la procedura è andata a buon fine senza intoppi (ho fatto un'istallazione pulita di ML e poi ho "ripristinato" i miei dati con time machine). per sicurezza ho fatto il reset della PRAM e ho reimpostato l'SMC. ad "occhio" i miglioramenti prestazionali si vedono (tempi di accensione ridotti all'osso, apertura applicazioni quasi istantanea, ecc) il problema è che se faccio un test di velocità con Blackmagic Disk speed test ho come risultati in scrittura 163 Mb/s, mentre in lettura 451Mb/s... Come mai questa discrepanza??? so che la scrittura è più lenta, ma dovrei avere valori cmq più alti.. qualcuno sa darmi qualche consiglio???
  4. Ciao raga, vorrei sottoporre all'attenzione un problema di connessione che mi infastidisce non poco. Parto da queste informazioni, ovvero cliccando con "alt" sul pulsante della connessione wifi in alto, mi escono fuori questi valori: Alice-366xxxxx Modalità PHY 802.11g BSSID: 00:1d:8b:41:bb:0d Canale: 7 (2,4 GHz) Sicurezza: WEP RSSI= -52 Velocità di trasmissione: 11 Detto questo, ho un modem Alice (quello famoso rettangolare bianco con antennine) e contratto sulla carta da 8 mega di connessione. Provato su 3 punti differenti casa mia con lo speed test: 1° tentativo: stessa stanza del modem raggiungo in download più di 6mega (e va bene) 2° tentativo: in cucina...saranno tipo neanche 5 metri in linea d'aria senza muri portanti e arriva a 5,50 mega (e va bene) 3° tentativo: in camera mia sempre all'incirca 5 metri o meno..con un muro portante più o meno in mezzo e arriva a malapena a una velocità di 3.50 mega. Questi dati sono più o meno gli stessi anche con 3 computer connessi (compreso il mio) e un iPhone. Dopo tutta questa premessa, secondo voi c'è qualcosa di sbagliato nei valori che vi ho dato? (in particolare i primi, non lo speed test). Premetto che avevo anche intenzione di cambiare il modem, perché quello di Alice avrà quasi 10 anni oramai e volevo prendermi il NETGEAR DGN2200-100PES Modem Router N300 Wireless ADSL2+, 4-port switch, V4 (senza antenne) o è meglio il V3 con antenne? GRAZIE PER L'AIUTO
  5. Ciao a tutti raga, ho un problemino con un'applicazione che avevo comprato dall'Apple Store prima di passare a Mavericks: questa applicazione anche se l'avevo cancellata e poi installata nuovamente, presenta i seguenti sintomi: - Lentezza (impiega 1 minuto per l'apertura) - Esce la rotella colorata, la quale mi rallenta eventuali altre operazioni su mac (apertura Finder o Safari ecc.) - se apro monitoraggio attività mi segnala in rosso che l'applicazione non risponde con numero porte su 850 e più e thread sui 300 mi pare - se dopo provo a riaprirla ci mette un secondo! Cosa fare????
  6. Ciao a tutti, ho un Macbook del 2012 ma ho molti problemi! I miei problemi sono i seguenti: Computer lento all'avvio e allo spegnimento (a velte anche 12 minuti!) Ogni applicazioni quando la apro si impalla per 40 secondi e poi si apre Finder ci mette 2 minuti a caricare Io lo tengo bene infatti aggiorno sempre tutti i software e pulisco il sistema settimanalmente con CleanMyMac 2. Faccio backup mensili ma dalla quantità di file che ho (attualmente 11,53 GB liberi) sono troppi!!! Ho un hard disk da 2TB e uno da 200GB ma ho sempre il problema che: quello da 2TB necessita di alimentazione e quello da 200GB è scomodo perché ha il difetto (vista una caduta dell'anno scorso) quando muovo il cavo la porta USB dell'Hard Disk si disattiva. Avete dei suggerimenti da farmi per una pulizia adeguata? Anche il mio iMac del 2007 dopo l'aggiornamento (Non installazione pulita), di Mavericks è veloce! Molto più del mio!!! Per favore aiutatemi sono disperato!!!!!!! Il mac mi ha avvisato numerose volte di avere meno di 6GB di spazio libero. Please Help, Ciao a tutti, fede4everry
  7. Ciao a tutti, sono un nuovo utente, ho un iMac 27" da ormai 5 anni e non mi ha mai dato alcun tipo di problema. Settimana scorsa, apparentemente senza motivo ho rilevato un drammatico rallentamento del mac ma solo quando si tratta di aprire le cartelle… sfogliandole ci mette sempre più tempo a visualizzare il contenuto, a volte anche 10 secondi ed è diventato impossibile lavorarci. Ho controllato la gestione della ram e dei processi ma sembra tutto in regola, qualcuno mi sa dire da cosa può dipendere e come risolvere il problema? grazie infinite
  8. Ciao a tutti, per prima cosa scusatemi se ho postato sulla sezione sbagliata ma non so dove postarla, questa è una specie di sondaggio/discussione su quale è il vostro parere in merito ai browser su mac; Quale utilizzate maggiormente? Qual'è il migliore secondo voi? Qual'è il più veloce? (Su Mavericks ovviamente) Aspetto i vostri riscontri Di nuovo mi scuso con gli admin se ho sbagliato sezione, ma non so dove postare questa discussione
  9. Ciao, vorrei capire come si fa a vedere la velocità in bit o byte di un trasferimento tra un HD a un altro HD? Perché io vedo solo il tempo rimanente... ma non la velocità ... Grazie Paolo_71
  10. Per migliorare le prestazioni del mio mac mini tramite wifi vorrei acquistare airport express o extreme, vorrei gentilmente sapere quale acquistare, e dato che ho infostrada a casa e va abbastanza lento, se potenzia il segnale del router e se ne aumenta le prestazioni. Grazie
  11. Ciao a tutti...mi trovo qui per chiedere un consiglio a voi "morsicatori della mela" Allora vi espongo il mio problema... Mi piace fotografare, lo faccio tra il lavoro e l'hobby, ho una 5DmkII, i cui file sono pesantini, ed ho un IMac 24 del 2008 e lavoro con Photoshop CS5. Il problema è che il mac, è sempre molto solido e stabile, ma haimè comincia ad essere lento, considerate che a volte i singoli passaggi di vari filtri o lavorazioni richiedeono anche qualche minuto. Tale lentezza però è diventata ora invalidante...posso metterci anche mezzora per lavorare una foto....per lavorare intendo...pulire dalla sporcisia del sensore, passare qualche filtro, unire i livelli, salvare in tiff....SE percaso faccio una panoramica, unendo vari scatti, generando file di anche 1 G...posso andare a vedere "l'impero colpisce ancora" e sta ancoralì a fare il lavoro. Ora... ho pulito l'HD, verificato e riparato i permessi, aggiornato il SO con Lion X, (giusto ieri quindi ancora da verificare l'effettivo, se ci sarà , miglioramento).... Mi piacerebbe a questo punto aumentare la RAM...però...mannaggia ....posso solo di 2Giga, quindi da 4 a 6 giga...tutta 'sta storia per chiedervi, avete avuto esperienze simili, l'aumento di RAM, poca a dire la verità , aumenta le prestazioni, altri consigli su come velocizzare l'Imac? Vi ringrazio in anticipo per la l'attenzione ed eventuali risposte. Ciao LC
  12. Ciao a tutti, vorrei eliminare il Superdrive del mio Macbook pro 2007 da 15'' e mettere al suo posto l'Hard Disk da 500 Gb Sata che mi è avanzato avendo messo un SSD. Ho già trovato a poco prezzo un adattatore che ha l'interfaccia PATA - SATA. Un dubbio però mi tormenta: la velocità di trasferimento... Qualcuno che ha fatto un'operazione del genere mi potrebbe dire se è una cosa sensata fare questa operazione? Non vorrei che il traferimento PATA fosse troppo lento e che il lavoro di velocizzazione ottenuto dall'installazione dell'SSD venisse vanificato dalla lettura dei dati troppo lenta... Grazie a chi mi saprà dare dei consigli
  13. Ciao, volevo acquistare per il mio Macbook pro del 2010 (di serie 4GB ram) 8GB di ram. Cercando su internet ho notato che due banchi da 4GB possono costare dai 40 ai 100 e passa euro, quali sono le differenze? Quelle che ho montato di serie sono a 1067 MHz, alcune che ho trovato in giro arrivano anche ai 1800, cosa cambia? Io ho messo l'occhio su della Ram su Amazon, sui 40€ sempre 1067 MHz, ma girando su internet, ad esempio su Buydifferent la trovo solo sopra gli 80/90€... mi converrebbe spendere un po di più per un prodotto migliore? Scusate ma non me ne intendo, vorrei sapere se ci sono grossi cambiamenti di qualità /velocità oppure se vanno bene le prime che trovo su amazon. Grazie in anticipo
  14. Salve, da poco ho aggiornato il mio Macbook Pro con un SSD Vertex 3 da 60 GB. Anticipo che è il modello late 2010, quindi non ha connessioni sata3, però mi sarei aspettato prestazioni un pò più elevate. Guardate i test di XBench e BlackMagic. Secondo voi sono più o meno adeguati?
  15. Ciao a tutti, come da titolo ho un problema con la velocità link negoziata; so che è un problema molto diffuso,e prima di aprire questa discussione, mi sono documentato,ma non ho risloto il mio problema: PROBLEMA: in "informazioni di sistema" leggo che la "velocità di collegamento" è 3 Gb mentre quella "link negoziata" è la metà , cioè 1,5 Gb Ho letto che il problema può derivare o dal firmware dell'hard drive,o dal firmware di EFI + SMC; ho già provato ad aggiornare con EFI update (ovviam per la mia versione di macbook pro), ma dice che non serve installarla perchè è già l'ultima versione. Riguardo al firmware dell'Hard Drive, è l'ultima disponibile,anche perchè l'ho ordinato 5 giorni fà ,e poi ho controllato sul sito. Prima di proseguire vi fornisco un pò di dati specifici che immagino possano servire per capire il problema: Computer: Macbook pro, 13", Metà 2009, unibody, modello 5,5 SO: Lion 1.7.2 (questa sera lo aggiorno) Hard Drive: OWC Mercury 6G SSD, 120GB, montato al posto del lettore dvd, firmware ("revisione": 502ABBF0), il sito macsales.com riporta che il firmware più aggiornato è 501ABBF0, quindi quello che ho io deve essere proprio nuovo.. S-ata: Fornitore: NVidia Prodotto: MCP79 AHCI Velocità collegamento: 3 Gigabit Velocità link negoziata: 1.5 Gigabit Descrizione: AHCI Version 1.20 Supported Io non so molto di hardware, però se ho capito bene "velocità collegamento" 3Gb, vuol dire che il cavo utilizza la tecnologia SATA 2.. Non capisco quindi cosa potrei fare per sfruttare al massimo la velocità del SSD (che è comunque la metà delle prestazioni effettive: se ho capito bene il modello 6G supporta anche Sata 3, che però non è supportato dalla scheda madre del macbook, quindi anche provassi a cambiare il cavetto sata2 con un cavetto sata 3 non si potrebbe mai avere i 6 Gigabit...giusto?) Spero qualcuno possa illuminarmi..grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo