Vai al contenuto





Cerca nel Forum

Showing results for tags 'wirless'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 1 risultato

  1. Ciao a tutti, mi chiamo Luca e sono nuovo di questo forum. Chiedo la vostra esperienza e pratica nel gestire il problema che ho. Su questo forum ho letto già vari post di problemi riscontrati come il mio, ma sempre con qualche particolare diverso. Mi hanno regalato un Mac mini 2012. Dopo anni di Windows mi ritrovo di nuovo faccia a faccia con il sistema Mac. Il problema è sorto appena mi collego in Wi-Fi alla rete di mio zio che ha Fastweb. Mentre con il mio vecchio portatile (HP -G62 con sist. oper. Windows) acceso vicino alla scrivania mi dava 3/5 di segnale e internet andava bene, sul Mac 4/4 e connessione lentissima o quasi assente. Il problema si era già posto tempo fa all'acquisto del mio Iphone 4s che con quel wirless fastweb non sempre andava bene, ma mi interessava poco perchè al massimo a casa andavo in 3g avendo già il mio portatile collegato in rete. Specifico che conosco la limitazione Hub su fastweb, e posso assicurarvi in quel momento sul mio Iphone non ho attivato il wifi, ergo, solo 2 dispositivi accesi e collegati a Fastweb. Ho chiamato per 3 volte l'assistenza che puntualmente non hanno risolto nulla. La cosa che fa ridere e che ogni volta che chiami risponde sempre uno diverso, e che ti danno diverse soluzioni o problematiche tra cui, spegni e riaccendi il modem, la passiamo sul canale 11 o addirittura "abbiamo un problema in centrale", cosa non vera perchè smentita il giorno dopo da un altro operatore. Di certo non penso che il problema sia del Mac, perchè anche mio fratello con il suo Mac Book Pro è venuto a casa e non si è riuscito a collegare. Mi hanno consigliato di fare anche un reset del wirless cosa che farò oggi. Cercherò di fare varie prove spostandomi da canale a canale. Se voi avete altri tipi di consigli vi prego di farvi avanti. Non vorrei pentirmi di essere passato ad un mac (sognato da parecchio tempo) Grazie ancora a tutti voi. LP
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo