Vai al contenuto





Cerca nel Forum

Showing results for tags 'youtube'.



More search options

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Calendari

  • Calendario della Community

Forum

  • Benvenuti
    • Ciao a tutti, nuovo utente!
    • Salottino
    • A proposito di Apple...
    • Ultime notizie
    • Tutorial
    • Recensioni
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Xcode e Swift
    • Programmazione
    • Grafica
    • Fare musica
    • WordPress
    • Webmaster
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport
    • Motori
    • Gaming
    • Gatti, cani & Co.
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android
  • Mercatino
    • Vendo usato
    • Cerco usato
    • Scambio usato
    • Offro lavoro
    • Cerco lavoro

Categorie

  • Vendo usato
    • Vendo iPhone usato
    • Vendo iPad usato
    • Vendo Mac Portatile
    • Vendo Mac Desktop
    • Vendo oggetto Apple usato
    • Vendo oggetto usato di altre marche
  • Cerco usato
    • Cerco oggetto Apple usato
    • Cerco oggetto usato di altre marche
  • Scambio usato
    • Scambio oggetto Apple usato
    • Scambio oggetto usato di altre marche

Product Groups

Nessun risultato


Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo


Sesso


Situazione sentimentale


Citazioni preferite

Trovato 15 risultati

  1. Ciao a tutti! Mi chiamo Federico D'Armini e ho risolto un problema abbastanza rognoso sul trasferimento di audio da USB ad altoparlante interno o cuffie per Mac. Scaricate Garageband e dalle preferenze dell'app -> audio/MIDI mettete come input la sorgente che vi serve a voi e come output l'altoparlante interno o le cuffie. Mettete anche la spunta in "Voglio sentire l'audio anche quando ascolto e registro" e fate "crea". Se non riuscite potete vedere la mia guida su YouTube. Vi spiego anche delle nozioni di base per capire cosa succede sul vostro computer ( per chi non mastica molto l'informatica ). Seguito da una spiegazione passo-passo su come utilizzare GarageBand ( si proprio quell'app che quasi nessuno usa) per risolvere il problema! Spero sia la soluzione a quello che state cercando, ci ho messo giorni per risolvere e ho scaricato molta roba inutile. Ciao a tutti e buona visione Link al video : https://www.youtube.com/watch?v=-Mzz00OdVQk&t=179s
  2. Salve a tutti, due brevi domande alle quali magari potete darmi risposta.. non si tratta di cose particolarmente gravi, ma che all'occorrenza danno un poco i nervi 1. é un po' di tempo che qualsiasi attività svolga sul Mac, magari guardando un video o scrivendo un testo, all'improvviso la pagina si rimpicciolisce e si sposta di lato perché si apre Mail.. e mica per mostrare le ultime mail in arrivo (per quello c'è il piccolo avviso, discreto, che appare in alto allo schermo) ma solo per farsi avanti in bella mostra ad interrompere il mio lavoro.. e sono costretto a chiuderla perché non sparisce da sé. Direte: non tenere aperta l'app... ma rimane giusto questo da fare? 2. da qualche mese, su YouTube, quando vedo video lunghi (ma nel giro delle decine di minuti) ogni tanto devo ricaricarli daccapo perché lo schermo (intendo lo schermo del video YouTube) diviene tutto scuro come quando andava via il segnale dei programmi televisivi e mi segnala errore con tutto un codice di segnalazione. Perché? dipende dal sito? quindi devo ricaricare e ricercare il punto nel quale ero rimasto perché non lo conserva memorizzato.. c'entra qualcosa il fatto che uso una versione di macOS Mojave versione Beta? (attualmente 10.14.6).. Se avete suggerimenti in merito, grazie anticipatamente! 😁 antonio
  3. Come fare per inserire sottotitoli che mi hanno inviato terzi ( lingua greca e cinese ) al mio video ? Devo comunque inserire uno ad uno tramite universal subtitles ? grazie
  4. Ciao a tutti ragazzi, sono Metrix e sono nuova. Ho un canale YouTube e sono alle prime armi con il mio primo MacBook Pro. Sto utilizzando iMovie e, apparentemente, non mi ha dato alcun tipo di problema. Solo che nel caricamento video su YouTube i tempi di attesa sono lunghissimi e, spesso, senza risultato, in quanto il caricamento si blocca. Ho fatto lo speedtest e la connessione è nella norma. Ho pensato sia un problema di formato o grandezza del file. Non so, magari ho salvato in maniera errata il mio filmato? Lo so che avrei dovuto esporre il problema nella 'casella' apposita ma temo nessuno mi risponda. Spero qualcuno possa aiutarmi, ve ne sarei grata.
  5. Ciao a tutti, riscontro un problema sul sito Youtube. Quando faccio una ricerca e/o quando carico un video dal sito apparentemente è tutto ok. Ma non appena muovo il mouse, il video riparte da capo come se fosse un comando. Stessa cosa quando faccio una ricerca in youtube, Dopo aver ottenuto i risultati scelti, muovendo il mouse, il sito ricarica la pagina ex novo... Qualcuno sa darmi una spiegazione in merito?
  6. Ciao a tutti, da un po' di tempo ho problemi con i video: - su Facebook: quando clicco sull'icona x ingrandire la visualizzazione dei video, questi vanno a tutto schermo, ma si vede tutto nero (l'audio si sente); devo premere il tasto "esc" x tornare alla visualizzazione normale e poi riperdere l'icona x ingrandirli (a volte non funziona comunque) - su YouTube: quando clicco sopra a "Condividi", non compaiono subito le icone x la condivisione nei vari social Possibili soluzioni? Grazie NB: os X El Capitan 10.11.6 ; Safari 10.1.2
  7. Molto in sintesi: skype da qualche mese non mi fa più fare il log in se non dal browser, l'app mi rimanda al sito che mi fa scaricare una versione che non funziona perchè è quella che già ho. Ora si aggiunge youtube che funziona solo se i video sono incorporati altrove [in un forum ad esempio] Ho mac os x versione 10.7.5 processore 3,06 ghz intel core i3 Skype è la 6.15 Firefox non riesco a capirlo perchè cliccando informazioni su firefox non mi carica niente Grazie in anticipo!
  8. Salve a tutti, vi scrivo perché riscontro uno strano problema con una delle funzioni che più mi erano utili di safari su iPhone, ovvero la possibilità di aprire normalmente un video (magari musicale) poi bloccare il telefono e quindi far ripartire la riproduzione del solo sonoro a telefono bloccato. Mi era molto utile perché così a schermo bloccato potevo mettere in tasca il telefono senza paura di pigiare nulla bloccando continuamente la riproduzione del video. Adesso questo non lo posso più fare perché una volta bloccato il telefono e che ho pigiato sul tasto play i simboli della riproduzione audio scompaiono e il video si blocca. Vi allego qualche immagine per farvi capire meglio cosa intendo. È solo un bug del mio sistema oppure succede anche ad altri utenti? Mi consigliate un ripristino oppure esiste una qualche soluzione meno radicale? Aggiungo che il mio è un iPhone 6S con iOS 10.3.1. Grazie a tutti in anticipo!
  9. Salve. Sarei un ragazzino di 14 anni che sta tentando di aprirsi a fatica un canale YouTube. Uso principalmente un MacBook Pro con sempre aggiornato il sistema operativo all'ultima versione, più che altro per scrupolo di far funzionare sempre tutto (anche se a volte non è così). Ovviamente, tentando di acquistare l'attrezzatura in rete, tiro smadonne di particolare entità perchè quasi la totalità dell'attrezzatura in mio possesso e che tento di comprare non è compatibile con il sistema operativo macOS X. Stesso dicasi per le applicazioni. Le ho provate tutte ma sembra che Steve Jobs ce l'abbia con me. Vi prego di aiutarmi! Nel caso vi serva non per qualcosa la qualità alla quale registro di norma è 720p per 29,97 fps Grazie in anticipo, RB45
  10. Ciao a tutti, Per prima cosa... buon Natale a tutto il forum!!! Ora veniamo al sodo: mi hanno regalato la Apple TV e devo dire che funziona veramente bene, tranne che per un piccolo particolare: Con Youtube riesco a loggarmi ma non riesco a visualizzare nessun video dei miei preferiti, nessun video che ho caricato e neanche le mie playlist! Dice sempre 'nessun video trovato' Boh .. Non capisco... Qualcuno c'è l'ha e gli funziona? Grazie 1000 E buone feste a tutti
  11. Buongiorno a tutti, sono alla ricerca di una scheda di acquisizione video per trasmettere in streaming su youtube prendendo il segnale da una regia audio/video. Mi darebbero uscita audio e video che dovrei acquisire (con questa benedetta scheda, ho preso la tizi recycler ma non va bene) e trasmette live su youtube. Avete qualche dritta che non costi un botto? Spero di essere stato chiaro. Grazie
  12. Salve a tutti, possiedo un iMac della metà del 2012 da 21.5 pollici, Processore 2.5 GHz Intel Core i5, memoria: 4GB 1333 MHz DDR3 , Grafica: AMD Radeon HD 6750M 512 MB, Softwar OS X 10.9.2. Il mio problema è che (non so come) io vedevo tranquillamente i miei video in qualità 1080p o 720 p, ora quando provo a cambiare la qualità dai 480p (che mi mette da solo il pc o youtube), a 1080p o 720p, mi segnala errore e non mi fa proprio partire il video (schermata nera con i vari consigli poi se schiaccio nel link di aggiornare Java etc.. tutte cose ho già guardato). Qualcuno può aiutarmi per favore?
  13. Buonasera a tutti! Ho un problema con youtube: riproduce sempre lo stesso video... Mi spiego: Vado su youtube e seleziono un primo video. Funziona tutto e riesco a vedere il video. Poi seleziono un altro video... La pagina si aggiorna (cambia il titolo, si aggiornano i video consigliati in base al video scelto, etc) ma il video che viene riprodotto è ancora quello di prima. Per poter vedere un altro video devo chiudere la pagina e riaprirla. Ho un MBPro i7 aggiornato a Maverick (ma il problema si presentava anche con Mountain Lion) Utilizzo Safari (non ho provato con altro browser) Ho installato Fastest tube, un componente che consente di scaricare i video direttamente dalla pagina di youtube Grazie per l'attenzione. Marcello
  14. Salve a tutti, vorrei sapere come accedere alle impostazioni di caricamento dei filmati su YouTube. La cosa che non mi piace è che quando la connessione è lenta, e magari sto caricando un video HD, automaticamente me lo carica ad una risoluzione molto minore senza darmi la possibilità di scegliere di aspettare magari un po' ma di godermi un buon filmato! La cosa accade anche se metto il filmato in stop e lo lascio caricare! Come posso fare? Grazie in anticipo!
  15. Ciao a tutti Quando vado su Youtube e clicco sopra l'icona "Accedi" x accedere al mio account Youtube, mi carica una pagina x poi rimanere quella che sto visualizzando all'entrata senza che compaia la schermata dove inserire mail e password. Ho notato che se esco dal mio account di Google, visualizzo la pagina di Youtube dove mi chiede mail e password, ma poi non visualizzo l'account collegato a Youtube e si ripresenta il problema sopra citato. Possibili cause ed eventuali soluzioni? Grazie NB: con Chrome funziona tutto perfettamente
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo