Vai al contenuto





Archived

Questa discussione è archiviata e chiusa a future risposte.

galaga

Rete wireless con router Belkin e HAG Fastweb: come accedere al router?

Recommended Posts

Ciao a tutti, sto cercando di installare una rete wireless con un router Belkin G+ collegato all'HAG Fastweb (ho la fibra).

Ho collegato il router all'HAG, ma non riesco ad accedere alla pagina web di configurazione del router, che sul manuale è indicata come 192.168.2.1...cosa sbaglio?:fiorellino:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Non conosco di preciso il tuo modello di ROUTER, però normalmente si fa come tu hai fatto. Naturalmente, hai provato a collegarti, per la prima configurazione tramite ethernet? Potrebbe essere che non sia abilitato il "Punto di Accesso Wireless" se effettui la connessione in modo WIFI.

Facci Sapere

Gimli the Warrior

Una aggiunta di solito il ROUTER ha come indirizzo 192.168.0.1 e non 192.168.2.1 ...... controlla meglio....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Innanzitutto grazie per la risposta... :ghghgh:

Ho provato a collegare direttamente tramite ethernet il mac col router, ma della schermata web di configurazione non c'è traccia, nè con 192.168.2.1 nè con 192.168.0.1....boh?

La cosa strana è che la rete c'è e funziona...l'avevo impostata su di un pc un pò di tempo fa...da quel momento non sono più riuscito ad accedervi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Cosa molto strana.... comunque, per sapere con esattezza quale è l'indirizzo IP del tuo router, basta vedere quale è l'indirizzo IP che ti ha fornito.... mi spiego meglio, controlla da Preferenze di Sistema-->Network che indirizzo IP hai tu ora (mettiamo 192.168.2.x), se è così allora il router è impostato con indirizzo iniziale 192.168.2.1, ok?

Alle brutte, sempre che hai ben scritti i parametri per configurare la connessione internet (te li deve aver forniti il provider) e il nome utente e la password per internet, puoi utilizzare il pulsantino di RESET che trovi nel retro del ROUTER, così lo reimposti alle impostazioni di fabbrica.... poi lo riconfiguri da zero.... e non dovresti più avere problemi! :sbav:

In Bocca la Lupo..!

Fammi Sapere!

Ciao

Gimli the Warrior

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

niente da fare...se mi collego alla rete wireless l'indirizzo indicato per il router è 10.0.1.1, collegato solo con ethernet l'indirizzo è 1.125.109.1: in entrambi i casi non riesco ad accedere. Devo per forza resettarlo...

edit: resettato...niente da fare :zz:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

....... :lol:????? :)

Come ultima spiaggia, ti posso dire, ora che è tornato immacolato così come lo avevi acquistato (dopo il RESET), riprova a fare la configurazione dal PC così come avevi fatto la prima volta.... altre idee per ora non ne ho.....

fammi sapere come va a finire....

Ah, mi è venuto mente.... da quanto tempo hai acquistato il router????, se è da poco, puoi registrarti al sito della BELKIN e richiedere assistenza per la configurazione del ROUTER direttamente al loro numero assistenza clienti inizia con lo "02" (MILANO), dovresti pagare solo la chiamata interurbana, comunque informati.

Ciao

Gimli the Warrior

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao! Hai provato prima di accedere al belkin con il suo indirizzo IP di default, ad impostare manualmente l'IP sul mac? dalle differenze di IP che dici sembra che il mac sia impostato in DHCP. Ah, sempre valido il consiglio di usare il collegamento ethernet per configurarlo.


Non discutere mai con un idiota...

Ti trascina al suo livello e ti batte con l'esperienza!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Grazie a tutti per le risposte...appena vedo i miei, provo ad installare il router sul loro pc con winzozz...vi faccio sapere!!

ciao

EDIT: ho provato ad installarlo sul pc dei miei, ma il programma di installazione dice che il router e il pc non comunicano, quindi va portato in assistenza...:ghghgh:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Prima di portarlo in assistenza, verifica che la scheda di rete funzioni............

Ciao e in bocca al lupo.


Non discutere mai con un idiota...

Ti trascina al suo livello e ti batte con l'esperienza!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo