Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







errore durante invio messaggi


dingo89

Recommended Posts

  • Risposte 187
  • Created
  • Ultima Risposta

allora ve lo confermo...

ho risolto per la terza volta dopo che mi è successo ERRORE DI INVIO MESSAGGIO, ho

1) richiamato l'SMS che non mandavo (veniva visualizzato col NOME e il NUMERO)

2) ho selezionato e cancellato il destinatario

3) ho inviato un altro SMS ad un altro destinatario (visualizzato col solo contatto di rubrica

4) HA RIPRESO A FUNZIONARE :ciao:

impiegati 20 secondi 20....

Link di questo messaggio
Condividi su altri siti

no, non l'ho cancellato dalla rubrica ma solo come destinatario sms fallito

ripeto procedura

1) il messaggio non va (ERRORE INVIO MESSAGGIO)

2) tasto home e ritorno alla schermata generale

3) tasto SMS a questo punto mi ripropone un SMS vuoto da scrivere ma già con il destinatario del precedente invio fallito: il destinatario è però visualizzato con nome e numero

4) seleziono il destinatario "anomalo" nella riga in alto

5) lo cancello col tasto <X (backspace)

6) seleziono (+) e un altro destinatario dalla rubrica (stavolta viene visualizzato correttamente con solo Nome presente nei contatti, senza numero)

7) scrivo sms

8) lo invio

a me a questo punto l'SMS va e si "sblocca" l'errore

RIPETO L'HO FATTO NELLE ULTIME TRE VOLTE CHE SI E' PRESENTATO PROBLEMA E HA SEMPRE FUNZIONATO, NON PUO' ESSERE COINCIDENZA PERO' FATEMI SAPERE SE FUNZIONA ANCHE A VOI

Link di questo messaggio
Condividi su altri siti

problema annoso, che affligge moltissime, se non tutte, clone sim, dalle simfreer, alle kingsim, alle stealth, e perfino le turbo a volte...

io per ora non ne sono venuto fuori, con quellic he mi hanno chiesto di sistemarlo

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

si, provato, ma senza successo, o meglio va per un po, poi si impalla.

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

sl mac io

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

eh...il fatto è che si manifestadopo un tot di tempo

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

cmq il problema è legato alle stealth sim o turbo o quello che è.

e secondo me in qualche modo c'entra il centro servizi...ma non sulla sim

io ho provato a triggerare anche il file sms.db ma non c'è verso

sto pensando di provare a prendere una turbo sim e vedere cosa succede

e cmq non vedo l'ora ceh esca lo sblocco s\w.....

Link di questo messaggio
Condividi su altri siti

hai ragione francesco.... ho appena gettato dalla finestra la simfreer (non la reggevo piu',troppi problemini vari,troppo delicata - i cinesi evidentemente le fanno con data di scadenza) ..lunedì o martedì mi arrivauna turbosim Bladox originale.... vi faccio sapere se si risolve sto maledetto bug con l'unica (da quello che ho capito)carta seria... ovviamente per la legge di Murphy non appena arriverà il costoso gadget sarà pubblicato lo sblocco sw!!

Link di questo messaggio
Condividi su altri siti

http://www.modmyapple.it/store/

qui risparmiate un po, sperando di aver fatto cosa gradita.

ciao

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

sinceramente dubito

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo