Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







errore durante invio messaggi


dingo89

Recommended Posts

no, non l'ho cancellato dalla rubrica ma solo come destinatario sms fallito

ripeto procedura

1) il messaggio non va (ERRORE INVIO MESSAGGIO)

2) tasto home e ritorno alla schermata generale

3) tasto SMS a questo punto mi ripropone un SMS vuoto da scrivere ma già con il destinatario del precedente invio fallito: il destinatario è però visualizzato con nome e numero

4) seleziono il destinatario "anomalo" nella riga in alto

5) lo cancello col tasto <X (backspace)

6) seleziono (+) e un altro destinatario dalla rubrica (stavolta viene visualizzato correttamente con solo Nome presente nei contatti, senza numero)

7) scrivo sms

8) lo invio

a me a questo punto l'SMS va e si "sblocca" l'errore

RIPETO L'HO FATTO NELLE ULTIME TRE VOLTE CHE SI E' PRESENTATO PROBLEMA E HA SEMPRE FUNZIONATO, NON PUO' ESSERE COINCIDENZA PERO' FATEMI SAPERE SE FUNZIONA ANCHE A VOI

dopo ci provo....

Link di questo messaggio
Condividi su altri siti
  • Risposte 187
  • Created
  • Ultima Risposta

alla fine ci ho rinunciato... sabato mattina sono andato a farmi sostituire la sim, perchè non andava proprio più. Gli sms con la sim nuova hanno ripreso a funzionare ma dopo un paio d'ore mi si è ripresentato lo stesso problema! Deduco che non dipenda dalla sim ma sicuramente dalla simfreer...

Quindi ho appena ordinato su ebay una stealth nuova, visto che un mio amico che ce l'ha non ha problemi di questo genere! speriamo di aver risolto così... mi seccherebbe aver buttato 100€ nel cesso..

vi terrò aggiornati!

Link di questo messaggio
Condividi su altri siti

per poco porbabilmente....pare come dopo un certo numero di mess inviati si incricchi

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

sonny anche se non serve io ce l'ho installato... ma non cambia niente comunque! ormai è da 2 giorni che non invio sms.. che rabbia!

x t.coupe:a me è durato mezza giornata... avendo fatto lo swap della sim sabato mattina!e sabato pomeriggio di nuovo "errore invio messaggio"!

qualcuno di voi sa se ci sono configurazioni particolari per far dialogare iphone e cyberduck? io non riesco... tenta la connessione, aspetta e poi mi da errore.. ma non dipende da username e password, non si collega nemmeno! come se l'IP fosse errato, invece è esatto!!

qualcuno ha idee?

Link di questo messaggio
Condividi su altri siti

mm secondo menon ce ne stanno...

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

esatto

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

ciao ragazzi.l'unica cosa che vi posso dire è che sono in attesa,domani mi dovrebbe arrivare, di TurboSim Bladox e ho già cestinato la Simfreer.... vi faccio sapere se con questa (che dicono essere il top) non si ripresenta piu' il problema dell'invio SMS,se fosse vuol dire che è un cronico problema della SIMFREER,ho provato tutti i metodi postati per 3 settimane ma ciclicamente si è ripresentato... con sta cartina (manco buona per farsi le canne...)cinese

Link di questo messaggio
Condividi su altri siti

credo che con la stealth cambi poco...l'unica effettivamente diversa credo sia proprio la turbo, che rimane cmq la soluzione consigliate per i bl 4.6

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo