Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







errore durante invio messaggi


dingo89

Recommended Posts

  • Risposte 187
  • Created
  • Ultima Risposta

ciao ragazzi,come promesso volevo confermarvi che dopo aver cambiato la schifosa SIMFREER cinese con TURBOSIM BLADOX originale...il problema è magicamente scomparso!! :fischio:

sono le simfreer,tra l'altro credo non tutti gli esemplari,ma alcune costruite con qualche bug,che creano il falso centro messaggi AT & T e inibiscono random l'invio dei messaggi... o fate come me e investire un bel centello nella turbo o credo che attualmente non potendo "scrivere" modificando la Simfreer il problema chi ce l'ha se lo tiene:cry:

p.s. altra conferma l'ho avuta abbinando l'Iphone al bluetooth della mia AUDI.. nel leggere la rubrica compaiono 5 o 6 numeri di servizio dell'operatore AT&T (vedasi CallService ecc.ecc.) che sebbene non si visualizzino nell'Iphone (furbi sti cinesi) sono inclusi nella SIMFREER e non possono essere rimossi in alcun modo e credo concorrano anch'essi ad alterare il centro servizi della vostra sim (voda Tim o wind che sia!!!)

quindi fuori il grano o aspettate il fantomatico Sblocco SW,a quel punto faremo tutti insieme un bel falo' di SIMFREER:mad:

Link di questo messaggio
Condividi su altri siti

hai risolto comperando la turbosim originale...

secondo me per carità, hai fatto bene... ma non sono convinto sia la soluzione universale...

perchè in teoria la simfree (e compagnia bella) dovrebbero solo fare da tramite tra le nostre sim e l'iphone overpassando il blocco at&t....

tu dici che la turbosim fa il suo lavoro meglio....

boh potrebbe anche essere... se però ti si ripresenta il problema comunicacelo... spero per te di no cmq...

altra cosa...

a me ogni tanto il problema lo da.. però non riesco proprio a trovare tracce di at&t nella scheda mia... l'ho messa nell'n73 ma nelle impostazioni mi da solo quelle di vodafone (mms, live, stream e internet) e tutte tra l'altro ok...

non ho messo la simfree ma solo la sim vodafone nell'n73... anche perchè non penso che l'iphone riesca a "scrivere" nella simfree dati di at&t....

Link di questo messaggio
Condividi su altri siti

è universalmente saputo che le turbo siano le migliori...infatti nessuno ha quel porblmea, che non dipende dalla vostra sim, ma dalla clone....quindi...mettetevela via....credo cnon ic sia propri nulla da fare

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

consiglio moltissima cautela al momento...chi ha orecchie per intendere intenda..

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo