Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Problema apertura porta tcp airport express


hollowboy

Recommended Posts

:ciao: Oggi ho provato ad aprire una porta tcp del mio airport express per transmission.

ho aperto le porte da l'utility airport, poi ho anche settato il firewall ma testando la porta transmission (e anche vuze) me la da come chiusa.

Ho dimenticato di settare qualcosa? :) aiutooooooo

ho alice 7 mega

grazie delle risposte :ghghgh: posto alcuni screenshot della configurazione

Preferenze di sistema → condivisione → firewall

screencapture5sp3.png

Airport → internet → NAT

screencapture3ey3.png

Airport → avanzate → mappatura porte → +

screencapture4om6.png

Porta chiusa :ghghgh:

screencapture6gy9.png

Link di questo messaggio
Condividi su altri siti

l'airport ha un firewall interno da settare , il router sinceramente non so come settarlo quando ci ho provato per un altro motivo safari non mi apriva l'indirizzo (e nanche firefox) alla fine ho dovuto usare windows visto che l'indirizzo del router non funziona a nessuno con mac da quello che ho letto su internet

Link di questo messaggio
Condividi su altri siti
potrebbe essere vai in terminale e digiti telnet ip router ti chiderà la pass vedi istruzioni router ( potrebbe essere admin o una serie di numeri 12345) puoi vedere qui

http://www.portforward.com/routers.htm

nel sito non ho trovato il mio modello di router e tentando di eseguire il comando da terminale mi dice failed to connect :ghghgh: ho provato ad accedere cm nel manuale di alice alla configurazione del modem ma non va come al solito ho provato il tutto connesso da airpot nn via ethernet devo farlo via ethernet?

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.

×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo