Vai al contenuto





Archived

Questa discussione è archiviata e chiusa a future risposte.

Outlaw

MMS & Tethering WIND 3.0...Help!

Recommended Posts

come si è aggiornato...?

Mi ha inserito l'onda..

Confermo comunque quanto scritto dagli altri utenti. Poi sono riuscito a scaricare il file di configurazione ma quando si va a modificare l'apn degli MMS e si collega l'iphone via usb per il tethering si torna al punto di partenza.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Mi ha inserito l'onda..

Confermo comunque quanto scritto dagli altri utenti. Poi sono riuscito a scaricare il file di configurazione ma quando si va a modificare l'apn degli MMS e si collega l'iphone via usb per il tethering si torna al punto di partenza.

ho usato un'altra strada...avendo sim aziendale.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
dipendenti Wind in quale sede?

io Roma...

Io Milano Lorenteggio...

PS:

Grazie Diogene per la spiegazione!!


Imac 27' - Macbook 13''

Iphone 4

Ipad 32Gb + 3G

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
cioa,

il tethering ora funziona, grazie mille.

una ultima domanda, il Profilo --> Enable Tethering da Impostazioni --> Generali va rimosso oppure lo posso lasciare?

luigi, mi spieghi come hai fatto, a me fa tutto giusto poi se collego l'iphone al mac non funziona e mi sparisce l'opzione per la gestione del Tethering ...

Aiuta il tuo collega, LOL...

:fiorellino:


Imac 27' - Macbook 13''

Iphone 4

Ipad 32Gb + 3G

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
luigi, mi spieghi come hai fatto, a me fa tutto giusto poi se collego l'iphone al mac non funziona e mi sparisce l'opzione per la gestione del Tethering ...

Aiuta il tuo collega, LOL...

:fiorellino:

ho seguito la guida di xerox e mi è apparsa l'opzione Tethering.

non l'ho provata che sono a lavoro...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ho seguito la guida di xerox e mi è apparsa l'opzione Tethering.

non l'ho provata che sono a lavoro...

Ecco...Appena provi mi fai sapere, a me non funziona!!

Grazie mille.


Imac 27' - Macbook 13''

Iphone 4

Ipad 32Gb + 3G

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ho seguito la guida di xeroxs. Confermo che il thetering funziona ma se cambi la configurazione degli MMS inviata dal sito errata sparisce ancheil tethering.

Quindi allo stato attuale o l'uno o l'altro.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Qui come avete impostato nome account e pass?

immagine2hox.png

Non riesco a usare il tethering via bluetooth


Io li odio i nazisti dell'Illinois

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ho seguito la guida di xeroxs. Confermo che il thetering funziona ma se cambi la configurazione degli MMS inviata dal sito errata sparisce ancheil tethering.

Quindi allo stato attuale o l'uno o l'altro.

Hai provato anche attando al mac?


Imac 27' - Macbook 13''

Iphone 4

Ipad 32Gb + 3G

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ho seguito la guida di xeroxs. Confermo che il thetering funziona ma se cambi la configurazione degli MMS inviata dal sito errata sparisce ancheil tethering.

Quindi allo stato attuale o l'uno o l'altro.

a me non è sparito il Tethering modificando l'APN degli MMS...

forse perchè ho utilizzato l'opzione custom carrier...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ok sono riuscito a usare il tethering attraverso il bluetooth. Rimane il problema comune che se è impostato il tethering non vanno gli mms (anche in entrata?).

Su Preferenze>network>bluetooth comunque avete inserito nome account e pass? sembra funzionare anche senza.


Io li odio i nazisti dell'Illinois

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
a me non è sparito il Tethering modificando l'APN degli MMS...

forse perchè ho utilizzato l'opzione custom carrier...

Sparisce soltanto appena provi ad utilizzarlo... Nada de nada, ad ora o MMS o Tethering, ma qualche beta tester non si era accorto di questa cosa con Wind?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma... seguendo le mie istruzioni ho configurato anche il telefono di un collega. E gli funzionano sia MMS che tethering.

PS per i colleghi: anche io sede di Roma!


Macbook Pro 13,3" 2,40 Ghz (spring 2010)

iPad WiFi + 3G 32GB

iPhone 4 16GB nero

iPod nano 4G 8GB viola

Airport Extreme 802.11n

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ma... seguendo le mie istruzioni ho configurato anche il telefono di un collega. E gli funzionano sia MMS che tethering.

PS per i colleghi: anche io sede di Roma!

via Viola?

PS:il file autoconfigurante dopo installato lo hai rimosso?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
a me non è sparito il Tethering modificando l'APN degli MMS...

forse perchè ho utilizzato l'opzione custom carrier...

Non appena colleghi l'iphone al pc/mac sparisce e non riesci a navigare.. :-(

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
via Viola?

PS:il file autoconfigurante dopo installato lo hai rimosso?

Veneziani.

Il file l'ho rimosso. Dopo a casa provo!


Macbook Pro 13,3" 2,40 Ghz (spring 2010)

iPad WiFi + 3G 32GB

iPhone 4 16GB nero

iPod nano 4G 8GB viola

Airport Extreme 802.11n

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ma qualcuno è riuscito a inviare MMS con wind???

Sinceramente non ho provato, se ogni volta devo reimpostare il tethering lascio tutto com'è, tanto gli mms non li ho mai usati, preferisco le email e sono gratis :ghghgh:


Io li odio i nazisti dell'Illinois

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
ho usato un'altra strada...avendo sim aziendale.

Ciao, mi sono appena inscrito. Anch' io sono un collega di Lorenteggio con scheda aziendale, ma non riesco a fare andare gli mms, ho provato anche le varie configurazioni indicate, suggerimenti ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ciao, mi sono appena inscrito. Anch' io sono un collega di Lorenteggio con scheda aziendale, ma non riesco a fare andare gli mms, ho provato anche le varie configurazioni indicate, suggerimenti ?

Si... inserisci le impostazioni che ho postato su questo topic. Fatto ciò spegni e riaccendi il telefono!


Macbook Pro 13,3" 2,40 Ghz (spring 2010)

iPad WiFi + 3G 32GB

iPhone 4 16GB nero

iPod nano 4G 8GB viola

Airport Extreme 802.11n

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo