Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






[Aiuto] - Bluetooth e connessione umts vanno a tratti..


frankmac

Recommended Posts

Salve a tutti.. :mhh:

Possiedo un macbook late 2008 e vorrei usare il mio nokia 6630, collegato tramite bluetooth, per navigare su internet (con la TRE)..

Sono riuscito, dopo vari tentativi, a fare tutto (accoppiamento e impostazioni) ed ho navigato per qualche oretta..

Spengo.. riaccendo.. e provo a connettermi ma nulla.. non mi fa più connettere..

Leggo un pò in giro e vedo tra i suggerimenti che un reset della PRAM protrebbe risolvere la cosa.. e ci provo!

Funziona.. ma purtroppo dopo essermi disconnesso.. non mi fa più connettere..

Sapete dirmi da cosa piò dipendere? :ghghgh:

Grazie mille in anticipo per la risposta.. ;)

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.

×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo