Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Nuovi iMac 2011


iGilu

Recommended Posts

Correggo… sento anche questo che "scoppietta"…

Secondo me a sto punto è colpa dei condensatori che usa Apple su questi mega-alimentatori dell'iMac. Adesso che sono in silenzio ha ripreso a fare "tclick", abbastanza forte pure questo… solo che lo fa a totale casaccio. Quell'altro l'ho spento, messo sul tavolo di fianco senza alcun cavo collegato e ha continuato a farlo per 1 ora :shock: Quando si scaricano o caricano i condensatori, scoppiettano, o accumula energia e scatta qualche relè, non ho idea di cosa sia ma il suono è lo stesso identico :rolleyes:

Se lo fanno tutti, mi sa che è normale, è solo da farci l'abitudine. Non è nemmeno fastidioso, è solo preoccupante, però se non da problemi mi tengo il cuore in pace e amen…

Vediamo se continua o era solo un rumore di "aggiustamento" perchè non l'ha più fatto…

Link di questo messaggio
Condividi su altri siti
  • Risposte 1,9k
  • Created
  • Ultima Risposta

Correggo… sento anche questo che "scoppietta"…

Secondo me a sto punto è colpa dei condensatori che usa Apple su questi mega-alimentatori dell'iMac. Adesso che sono in silenzio ha ripreso a fare "tclick", abbastanza forte pure questo… solo che lo fa a totale casaccio. Quell'altro l'ho spento, messo sul tavolo di fianco senza alcun cavo collegato e ha continuato a farlo per 1 ora :shock: Quando si scaricano o caricano i condensatori, scoppiettano, o accumula energia e scatta qualche relè, non ho idea di cosa sia ma il suono è lo stesso identico :rolleyes:

Se lo fanno tutti, mi sa che è normale, è solo da farci l'abitudine. Non è nemmeno fastidioso, è solo preoccupante, però se non da problemi mi tengo il cuore in pace e amen…

Vediamo se continua o era solo un rumore di "aggiustamento" perchè non l'ha più fatto…

Il mio sta funzionando ininterrottamente dalle 17 di oggi praticamente e non mi è apparso di sentire proprio nulla in queste ore....dov'è che dovrei udirlo sto tick?!

Non arrenderti mai, perché quando pensi che sia tutto finito, è il momento in cui tutto ha inizio.

Link di questo messaggio
Condividi su altri siti

Ah non c'entra da quanto funziona, lo fa in stop, spento, senza cavo… è un "click" che fa una volta ogni tanto..

leggi questa discussione, c'è anche il sonoro: https://discussions.apple.com/thread/2664936?start=0&tstart=0

Ovviamente devi essere in ambiente molto silenzioso, poi io che nemmeno ho l' HD, il mac non capisco se è acceso o spento da 10cm di distanza… devo appoggiarci l'orecchio.

Link di questo messaggio
Condividi su altri siti

Ah non c'entra da quanto funziona, lo fa in stop, spento, senza cavo… è un "click" che fa una volta ogni tanto..

leggi questa discussione, c'è anche il sonoro: https://discussions.apple.com/thread/2664936?start=0&tstart=0

Ovviamente devi essere in ambiente molto silenzioso, poi io che nemmeno ho l' HD, il mac non capisco se è acceso o spento da 10cm di distanza… devo appoggiarci l'orecchio.

ma su che lato del mac?!

Non arrenderti mai, perché quando pensi che sia tutto finito, è il momento in cui tutto ha inizio.

Link di questo messaggio
Condividi su altri siti

Dove c'è l'alimentatore ovviamente, ovvero il lato sinistro (dove c'è il pulsante di accensione). Non si capisce che sia, ma non da noie e sopratutto è impossibile riprodurlo perchè dovresti lasciare un microfono vicino per ore… di solito lo fa di meno quando lo usi da tanto, perchè si è scaldato ed è costante. A me lo fa quando si scalda o si raffredda, poi smette. La cosa buffa è che esco dalla doccia, entro in camera, accendo la luce (il mac è in stop ovviamente) e lui fa "click" come per dire che c'è… vediamo cosa dicono i tecnici apple domani, chiedo di cambiarlo, non è mica colpa mia se hanno queste strane cose!

Link di questo messaggio
Condividi su altri siti

Dove c'è l'alimentatore ovviamente, ovvero il lato sinistro (dove c'è il pulsante di accensione). Non si capisce che sia, ma non da noie e sopratutto è impossibile riprodurlo perchè dovresti lasciare un microfono vicino per ore… di solito lo fa di meno quando lo usi da tanto, perchè si è scaldato ed è costante. A me lo fa quando si scalda o si raffredda, poi smette. La cosa buffa è che esco dalla doccia, entro in camera, accendo la luce (il mac è in stop ovviamente) e lui fa "click" come per dire che c'è… vediamo cosa dicono i tecnici apple domani, chiedo di cambiarlo, non è mica colpa mia se hanno queste strane cose!

Io ho provato a restare in ascolto e ad appoggiare l'orecchio in quella zona...per qualche minuto e a distanza di qualche minuto da una volta all'altra....nessun ticchettio strano...a dirla tutta non sento nemmeno l'hd da 1tera se non sono aperte applicazioni che contengono file di libreria che ho salvato su di esso...e anche in questo caso il rumore è davvero minimo e praticamente impercettibile...spero a sto punto che non esca niente nei prossimi giorno.

Non arrenderti mai, perché quando pensi che sia tutto finito, è il momento in cui tutto ha inizio.

Link di questo messaggio
Condividi su altri siti

Io l'unica cosa che ho notato realmente è che scalda parecchio sulla parte superiore! Per il resto io non ho nulla di particolare da notificare per ora!

Non arrenderti mai, perché quando pensi che sia tutto finito, è il momento in cui tutto ha inizio.

Link di questo messaggio
Condividi su altri siti

Io l'unica cosa che ho notato realmente è che scalda parecchio sulla parte superiore! Per il resto io non ho nulla di particolare da notificare per ora!

Normale, soprattutto in questi giorni (sempre se non hai una stanza climatizzata) :ghghgh:

La felicità sta nel gusto e non nelle cose; si è felici perché si ha ciò che ci piace, e non perché si ha ciò che gli altri trovano piacevole.

F. de La Rochefoucauld

Link di questo messaggio
Condividi su altri siti

Correggo… sento anche questo che "scoppietta"…

Vediamo se continua o era solo un rumore di "aggiustamento" perchè non l'ha più fatto…

Un tentativo...senza garanzia di successo: prova ad eliminare il collegamento alla "terra" (il connettore interno della spina, che va a massa)

Se il tuo circuito elettrico domestico non è piu che perfetto sotto questo punto di vista... potrebbe magari capitare quello che capitava alla mia "tastiera elettronICA": MANDAVA FRUSCII E SIBILI STRANI. :mad: :mad: :mad:

Nel tuo caso... POTREBBE essere un qualche circuito di protezione interno a "reagire" un po' infastidito dall'arrivo nello chassi di frequenze parassite.

Potendo dovresti collegare il filo della "terra"... a una "vera terra" che come sai è proprio quella dove stanno i vermi... o eventualmente ad una "tubatura" (che come sai va a finire... a terra)

Buona Fortuna! :rolleyes:

Senza garanzia,

Roy

Link di questo messaggio
Condividi su altri siti

Una precisazione: il collegamento "a massa" o a"terra" risponde ad una misura soprattutto di sicurezza: in caso di corto circuito o di "scossa" buona parte dei danni alla "macchina" e alla "persona" sono diminuiti. In apparecchiatura di scarsa qualità dovrebbe scaricare l'elettricità statica produttrice di possibili frequenze parassite. Vista l'alta IMprobabilità che cio avvenga in un ambiente asciutto... e con un apparecchio come l'iMac... potresti semplicemente (come feci io con la mia Yamaha) segare via il piedino della terra della presa (che trasportava i parassiti ALL'apparecchio invece che scaricarli DALL'apparecchio!!!).

Ripeto: Senza garanzia!eeeeee fammi sapere :gira:

Link di questo messaggio
Condividi su altri siti

Si avevo pensato anche io di non metterlo a massa ma ho paura che non sia "il massimo". Testare è difficile perchè lo fa totalmente a caso, poi dovrei stare li a sentirlo in silenzio per ore, di solito io ascolto la radio mentre lo uso, e non sento il "click"… ogni tanto lo sento.

Comunque è sotto l' UPS ma adesso ho messo un filtrino contro le interferenze (lo usavo quando ascoltavo musica),

filtro-rfi-541392.jpg

E sembra non farlo più in effetti, almeno da un bel pò di ore , o comunque meno :shock: A dire il vero l'avevo anche prima, poi l'ho tolto perchè pensavo non servisse a niente, forse era per quello che all'inizio non lo facevano gli altri imac… comunque si è sicuramente qualcosa della corrente, ho letto che a tanti lo fanno quando hanno acesso una lampada dimmer sulla stessa linea, o magari che non avendo l' HD dentro usa meno corrente e l'ampli interno si sovraccarica e scarica da qualche relè… non so mi sembra assurdo. Comunque sopratutto quando si raffredda o scalda che ticchetta 3-4 volte, poi smette per tantissime ore, per quello non è fastidioso e nemmeno ci se ne accorge

Io non capisco cosa sia ma ricordo che anche con gli amplificatori, i miei alimentatori vibravano tutti, sai i trasformatoroni degli ampli da 800VA, il "mmmmhhhh" dei 50 hertz, a casa mia lo facevano tantissimo, a casa di amici MUTI!!!, avevo risolto con un trasformatore di separazione prima degli ampli, vibrava lui ma almeno non quelli degli ampli :D

Non ho mai capito cosa sia, dovrei vedere con lo spettrometro e quelle robe ma non capisco molto e non ho gli strumenti.

Link di questo messaggio
Condividi su altri siti

Una precisazione: il collegamento "a massa" o a"terra" risponde ad una misura soprattutto di sicurezza: in caso di corto circuito o di "scossa" buona parte dei danni alla "macchina" e alla "persona" sono diminuiti. In apparecchiatura di scarsa qualità dovrebbe scaricare l'elettricità statica produttrice di possibili frequenze parassite. Vista l'alta IMprobabilità che cio avvenga in un ambiente asciutto... e con un apparecchio come l'iMac... potresti semplicemente (come feci io con la mia Yamaha) segare via il piedino della terra della presa (che trasportava i parassiti ALL'apparecchio invece che scaricarli DALL'apparecchio!!!).

Ripeto: Senza garanzia!eeeeee fammi sapere :gira:

Più precisamente il collegamento a terra serve SOLO per la sicurezza della persona. La massa in ambito civile è collegata al savavita da 0,03 Amp, quello che ha la levetta blu per intenderci. Il salvavita interviene solo se c'è una dispersione di corrente maggiore di 0,03 Amp verso massa e non per il classico cortocicuito. In teoria in caso di cortocircuito a intervenire è il magnetotermico dove passano i due cavi fase e neutro della 220. Se durante il corto crei una dispersione verso massa allora interviene anche il salvavita.

Toglire la massa non è un problema, nel senso che il mac funzia uguale, ma è sconsigliabile in quanto se per tua sfortuna tocchi qualcosa e prendi la corrente non hai protezione a monte, ovvero rosoli per bene.....

Ergo se io fossi in te non lo farei.

Ciao

Link di questo messaggio
Condividi su altri siti

Più precisamente il collegamento a terra serve SOLO per la sicurezza della persona. La massa in ambito civile è collegata al savavita da 0,03 Amp, quello che ha la levetta blu per intenderci. Il salvavita interviene solo se c'è una dispersione di corrente maggiore di 0,03 Amp verso massa e non per il classico cortocicuito. In teoria in caso di cortocircuito a intervenire è il magnetotermico dove passano i due cavi fase e neutro della 220. Se durante il corto crei una dispersione verso massa allora interviene anche il salvavita.

Toglire la massa non è un problema, nel senso che il mac funzia uguale, ma è sconsigliabile in quanto se per tua sfortuna tocchi qualcosa e prendi la corrente non hai protezione a monte, ovvero rosoli per bene.....

Ergo se io fossi in te non lo farei.

Ciao

Sicuramente tutto giusto ciò che dici.Il problama sembrerebbe però stare nel fatto che attraverso questo "prezioso canale" per difetti di costruzione della casa o deterioramenti vari... possono passare dei parassiti (come nel caso della mia tastiera).

O si fa controllare tutto...(non facile) o è meglio rinunciare alla funzione "salvataggio")

Come scrivevo già... in un asilo infantile :baby: :baby: :baby: , in una cantina dove domina l'umido e qualche rischio allagamento, un asciugacapelli da usare in bagno... mi terrei i fruscii, gli scrosci e i ticchettii...per sentirmi un po' più al sicuro.

Francamente non riesco ad immaginare...a meno che Sonix si metta ad aprire il gioiello mentre è in funzione per ascoltare meglio il tic tac ..., quale necessità di salva- vita possa possa necessitare l'uso "intelligente" di un Computer. :) :)

Link di questo messaggio
Condividi su altri siti

Non tolgo la massa per un non problema del genere, posso toglierla per provare a vedere se smette ma essendo un "click" totalmente casuale e raro è difficile capire quando si sente o meno… Comunque lo fa(ceva) quando si scalda o raffredda, quando è acceso da un pò che la temperatura del "PSU" (Power Supply da iStat Widget) arriva sui 38-40 gradi smette. Quando torna sotto quella temperatura fa un paio di "click" e poi smette di nuovo. Secondo me è un relè di sicurezza o qualcosa del genere fatto apposta, altrimenti dopo un mese di utilizzo il rumore sarebbe aumentato o si sarebbe rotto qualcosa, invece tutto identico e sempre nello stesso modo lo fa. Magari è un qualche elemento messo apposta per dilatarsi con il calore, anche perchè mi sono sempre chiesto il vetro davanti come faccia a stare sempre attaccato uguale se la temperatura cambia e l'alluminio si dilata, si dovrebbero creare fessure o robe simili, invece no, quindi c'è qualcosa che si dilata che non tocca il monitor. Poi se lo fanno tutti amen… magari quelli più potenti o con l'HD si scaldano più rapidamente e ce ne si accorge di meno.

Io ho proprio notato che tra 35 e 40 gradi di PSU fa un paio di click, se sta costante sopra o sotto non fa nulla. Per quello durante l'utilizzo normale quando la T è sui 40-45 gradi non fa nessun click per ore e ore… poi dipende anche dalla luminosità del monitor, io la tengo bassa perchè mi da fastidio, quindi scalda ancora meno… infatti l'iMac precedente la PSU stava sempre oltre i 45 gradi, anzi, pure 55-60 normalmente! E`questo con l' i5 a basso consumo + l' SSD + il sensore luminosità che non consuma niente di corrente e quindi scalda nulla :DD

Adesso è acceso da stamattina, è appena tipido sopra, l'altro era mooooolto mooolto più caldo :DD

QlnHT.png

O è semplicemente qualcosa sulla mia linea della corrente (cosa più probabile forse?), come per gli amplificatori/trasformatori che vibrano a casa mia :mad: Nella linea è tutto recente, controllato dall'elettricista.. però senza spettrometri e robe del genere, la tensione è costante sui 220V di giorno e 230V di notte.

Link di questo messaggio
Condividi su altri siti

Non tolgo la massa per un non problema del genere, posso toglierla per provare a vedere se smette ma essendo un "click" totalmente casuale e raro è difficile capire quando si sente o meno… Comunque lo fa(ceva) quando si scalda o raffredda, quando è acceso da un pò che la temperatura del "PSU" (Power Supply da iStat Widget) arriva sui 38-40 gradi smette. Quando torna sotto quella temperatura fa un paio di "click" e poi smette di nuovo. Secondo me è un relè di sicurezza o qualcosa del genere fatto apposta, altrimenti dopo un mese di utilizzo il rumore sarebbe aumentato o si sarebbe rotto qualcosa, invece tutto identico e sempre nello stesso modo lo fa. Magari è un qualche elemento messo apposta per dilatarsi con il calore, anche perchè mi sono sempre chiesto il vetro davanti come faccia a stare sempre attaccato uguale se la temperatura cambia e l'alluminio si dilata, si dovrebbero creare fessure o robe simili, invece no, quindi c'è qualcosa che si dilata che non tocca il monitor. Poi se lo fanno tutti amen… magari quelli più potenti o con l'HD si scaldano più rapidamente e ce ne si accorge di meno.

Io ho proprio notato che tra 35 e 40 gradi di PSU fa un paio di click, se sta costante sopra o sotto non fa nulla. Per quello durante l'utilizzo normale quando la T è sui 40-45 gradi non fa nessun click per ore e ore… poi dipende anche dalla luminosità del monitor, io la tengo bassa perchè mi da fastidio, quindi scalda ancora meno… infatti l'iMac precedente la PSU stava sempre oltre i 45 gradi, anzi, pure 55-60 normalmente! E`questo con l' i5 a basso consumo + l' SSD + il sensore luminosità che non consuma niente di corrente e quindi scalda nulla :DD

Adesso è acceso da stamattina, è appena tipido sopra, l'altro era mooooolto mooolto più caldo :DD

Sonix, ormai ci hai coinvolto nel "mistero del clic".

ce la devi questa "prova" che in definitiva ti costa solo la "distruzione" di un vecchio filo tripolare!

Poi rimetti in ogni caso il supermela-cavo... bianco, suppongo :P

QlnHT.png

O è semplicemente qualcosa sulla mia linea della corrente (cosa più probabile forse?), come per gli amplificatori/trasformatori che vibrano a casa mia :mad: Nella linea è tutto recente, controllato dall'elettricista.. però senza spettrometri e robe del genere, la tensione è costante sui 220V di giorno e 230V di notte.

Link di questo messaggio
Condividi su altri siti

Sonix... ormai ci hai coinvolto nel mistero del TIC TAC

La verifica-cavo ce la devi. In definitiva ti costa solo la manomissione di un vecchio cavo tripolare. Poi rimetti in ogni caso il supermela-cavo, bianco... suppongo. :)

Link di questo messaggio
Condividi su altri siti

Ahah lo faró prima che riesco, non è tanto fare la verifica, è che devo usarlo un giorno almeno per accorgermi di sicuro se lo fa o meno... La cosa non mi rallegra :D poi se è umido è ancora peggio perche si confonde con il rumore del legno che si dilata e non capisco se il click è del mac o del tavolo/mobili :D

Comunque il rumore non è un tictac è un leggero click secco come quando si preme il pulsante di accensione ditro o quello di un piccolo relè che scatta, non so se avete presente sempre gli amplificatori con i relè di sicurezza sulle usxite di potenze che scattano, il rumore è quello, ovviamente molto meno forte (non ha mica un alimentatore in classe A da centinaia di watt l iMac :D magari... Anzi no :D )

Aggiornero nei prossimi giorni! ;)

Link di questo messaggio
Condividi su altri siti

Il suono è questo:

(sentitelo da google chrome o firefox, a me con safari non parte proprio il pulsante…) è un click secco ogni tanto quando cambia temperatura.

Il suono non è registrato da me, io dovrei lasciare un microfono sotto per ore e beccare il momento giusto, è di uno dei tanti che si accorto di questa particolarità sugli iMac :mhh: e ha perso tempo a registrarlo (complimenti).

Link di questo messaggio
Condividi su altri siti

Il suono è questo:

(sentitelo da google chrome o firefox, a me con safari non parte proprio il pulsante…) è un click secco ogni tanto quando cambia temperatura.

Il suono non è registrato da me, io dovrei lasciare un microfono sotto per ore e beccare il momento giusto, è di uno dei tanti che si accorto di questa particolarità sugli iMac :mhh: e ha perso tempo a registrarlo (complimenti).

Link di questo messaggio
Condividi su altri siti

Il suono è questo:

(sentitelo da google chrome o firefox, a me con safari non parte proprio il pulsante…) è un click secco ogni tanto quando cambia temperatura.

Il suono non è registrato da me, io dovrei lasciare un microfono sotto per ore e beccare il momento giusto, è di uno dei tanti che si accorto di questa particolarità sugli iMac :mhh: e ha perso tempo a registrarlo (complimenti).

Link di questo messaggio
Condividi su altri siti

Dannazione :ghghgh: Sai che ho staccato la presa di massa direttamente dal muro (cioè ho levato il cavetto giallo/verde dalla presa di corrente) ed è muto come un pesce, niente clicckettii :shock: e al tatto non sembra nemmeno "elettrico" o rilascia scossette elettriche, niente di tutto ciò… forse scarica sull' UPS o boh… comunque avendo l'antenna per eyeTV fuori dalla finestra e avendo un giardinone fuori dalla finestra, se volessi essere sicuro potrei anche portare un cavo elettrico dalla massa di camera mia alla terra (si quella dei vermi :ghghgh: ) fuori dalla finestra facendolo correre sul cavo dell'antenna e la fessura già creata nella finestra :)

Solo che so anche che la messa a terra vera, non si fa cosi a caso piantando un cavo nella tana di qualche lombrico :ghghgh: ci vuole un certo ph del terreno, profondità varie, insomma è da misurare qualcosa mi pare… eventualmente lo tengo senza massa se non ho problemi.

Ho detto io che è qualcosa nella mia corrente di casa… come per i trasformatori che vibrano tantissimo :mad: chissà che cazz è, deve essere un elettrodomestico o lampada o qualcosa, che rilascia "spurie" nella messa a terra :mhh: ci vuole un elettricista, ma adesso tutti fanno i finanzieri, è un problema trovarlo :DD

Link di questo messaggio
Condividi su altri siti

Dannazione :ghghgh: Sai che ho staccato la presa di massa direttamente dal muro (cioè ho levato il cavetto giallo/verde dalla presa di corrente) ed è muto come un pesce, niente clicckettii :shock: e al tatto non sembra nemmeno "elettrico" o rilascia scossette elettriche, niente di tutto ciò… forse scarica sull' UPS o boh… comunque avendo l'antenna per eyeTV fuori dalla finestra e avendo un giardinone fuori dalla finestra, se volessi essere sicuro potrei anche portare un cavo elettrico dalla massa di camera mia alla terra (si quella dei vermi :ghghgh: ) fuori dalla finestra facendolo correre sul cavo dell'antenna e la fessura già creata nella finestra :)

Solo che so anche che la messa a terra vera, non si fa cosi a caso piantando un cavo nella tana di qualche lombrico :ghghgh: ci vuole un certo ph del terreno, profondità varie, insomma è da misurare qualcosa mi pare… eventualmente lo tengo senza massa se non ho problemi.

Ho detto io che è qualcosa nella mia corrente di casa… come per i trasformatori che vibrano tantissimo :mad: chissà che cazz è, deve essere un elettrodomestico o lampada o qualcosa, che rilascia "spurie" nella messa a terra :mhh: ci vuole un elettricista, ma adesso tutti fanno i finanzieri, è un problema trovarlo

Un complimentino al tuo amico svizzero...no? :love:

Vai tranquillo che la "terra" ha una funzione più giuridica (sicurezza bambini, tonti che mettono il naso dove non devono... ecc. ecc.) che tecnica. La mia YAMAHA ha suonato che è una meraviglia per anni e anni! Niente scossa... e sì che ci mettevo sopra le mani tutti i giorni!

Sono felice di averti alleviato da un mini-stress. Speriamo in bene per l'ingiallimento.. per quello c'è poco da fare. (se arriva dopo i tre anni "protetti"!!!) :mad:

Speriamo in bene per il 27' che stò per comandare io... :ghghgh:

Link di questo messaggio
Condividi su altri siti

Ahah si grazie davvero :D (ps: la tastierà che tocchi è plastica, non conduce... Peró vedo di sistemare la terra di cass e poi ricollego tutto)

Comunque è difficile che ingiallisca con il tempo, se é ok il monitor, cosi rimane o al masssimo perde lumunosità ma uniformemente e in un bel po di anni ( è normale).

Comunque compralo ma vanno a fortuna, sono pochi gli sfortunati ma ci sono (come in tutti i prodotti).

Link di questo messaggio
Condividi su altri siti

sto pensando anche io a riprovare a riprenderlo, ma punterei sul 21,5 con l'ssd.....ho molta paura però vesti il trascorso con il 27 che ordinai a maggio....

Sonix ma la tastiera l'hanno cambiata vero? hanno messo la tastiera con i tasti per lion all'ultimo che ti è arrivato?

L'orrore.....l'orrore.....

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo