Vai al contenuto





Archived

Questa discussione è archiviata e chiusa a future risposte.

debia_hs

errore ping rete locale

Recommended Posts

Ciao a tutti, ho un problema con la mia rete domestica; Ho un router Alice voip (quello classico bianco) con firmware AGPF_4.5.0sx, alla rete son connessi vari dispositivi tra i quali il mio macbook e un altro notebook con su windows 7.

Veniamo ora al problema, la rete è impostata correttamente tramite DHCP e entrambi i terminali navigano su internet, tuttavia se cerco di pingare dal mio macbook l'altro pc mi viene questo errore:<<Request timeout for icmp_seq 1>> mentre se dal pc provo a pingare il macbook è tutt'ok! Da cosa potrebbe essere portato questo problema??

Inoltre se faccio arp -a dal mac, riesco correttamente a visualizzare il pc e il suo MAC.

Grazie dell'aiuto! :)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Ciao, leggo solo ora il post e non so se hai gia' risolto. Comunque, con tutta probabilita', il problema e' Windows Firewall sul pc.

:ciao:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao, no, purtroppo il problema non è quello perchè se la provo a pingare dall'altro pc fisso fuziona a dovere :shock:

Non capisco cosa potrebbe essere!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

fammi capire...pc win se lo pinghi dal mac non risponde, se lo pinghi da un altro pc win va?


Credo del SysAdmin: "Improvvisare, adattarsi e raggiungere lo scopo....sempre" :-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

esattamente :confused:

davvero non so cosa possa essere!! anche perchè l'arp lo fa e riesco a vedere il mac... il ping però non va a buon fine!!

Non mi è mai capitata una cosa simile.... :mad:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

stranissima sta cosa, e sei sicuro di non avere firewall /antivirus sul pc attivi con qualche filtro strano?

Potresti provare a partire con un cd di boot dal pc windows, tipo un bartpe o similare e prova dal mac a pingarlo. Se riesci sei sicuro che è un'impostazione di qualche app su Windows

Il ping lo fai da terminale o usi utility network?


Credo del SysAdmin: "Improvvisare, adattarsi e raggiungere lo scopo....sempre" :-)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo