Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







Problemi con ricezione rete "Nessun servizio" iphone 4S


DesmoLuca

Recommended Posts

Ciao a tutti, ho un problema, da questa mattina il mio iphone 4s ha deciso di non prendere piu la rete e di darmi un bel "Nessun servizio" :mad: , nemmeno dopo aver reimpostato le impostazioni di rete, non so cosa fare, il cellulare mi serve per lavoro, se è succcesso anche a voi, come avete risolto? grazie in anticipo!

Link di questo messaggio
Condividi su altri siti
  • Risposte 45
  • Created
  • Ultima Risposta

successo anche a me..da circa 2 ore...sono wind tu?

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

io sono Vodafone, che nervoso cavolo :infuriato:

Hai provato e vedere se la scheda funziona in un altro cell?

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

no, perchè non ho l'adattatore per micro sim

idem...che palle

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

comunque, non penso sia un problema del dispositivo, altrimenti non andrebbe mai, io fino a ieri prendevo al max, però queste cose fanno girare le scatole cavolo

guarda non saprei..io fino alle 10 circa andavo tranquillamente anche in internet (facebook, mail) poi si è piantato...boooooooooh..ma pare che siamo i soli

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti
io riesco a navigare con il Wi-Fi, tu nemmeno quello?
sn a lavoro e non abbiamo la rete wireless...:-( navigavo in 3g

comunque ho letto in giro che è un problema generale..alcuni hanno risolto tenendolo spento x qualche ora...(utente che aveva la 3)

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

sn a lavoro e non abbiamo la rete wireless...:-( navigavo in 3g

comunque ho letto in giro che è un problema generale..alcuni hanno risolto tenendolo spento x qualche ora...(utente che aveva la 3)

io ho appena provato una vecchia sim della 3 e nemmeno quella va, oggi vado in un centro vodafon e vedo che mi dicono, è assurdo spendere 800 euro per un telefono che non chiama!

Link di questo messaggio
Condividi su altri siti

io ho appena provato una vecchia sim della 3 e nemmeno quella va, oggi vado in un centro vodafon e vedo che mi dicono, è assurdo spendere 800 euro per un telefono che non chiama!

ma cosa aspetti che ti dicano? non funziona a te che sei voda, io sono wind...l'utente succitato era 3...è un problema di iphone generale temporaneo...dobbiamo pazientare..pensa che io dopo 3 giorni dall'acquisto l'ho rimandato indietro xk nn mi leggeva + la sim..non è questo il caso

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

ma cosa aspetti che ti dicano? non funziona a te che sei voda, io sono wind...l'utente succitato era 3...è un problema di iphone generale temporaneo...dobbiamo pazientare..pensa che io dopo 3 giorni dall'acquisto l'ho rimandato indietro xk nn mi leggeva + la sim..non è questo il caso

vorrei andarci, perchè ho letto in giro che, molti hanno sostituito la microsim, e il problema è sparito, per quello volevo andarci, comunque, ho spento il cell e aspetto un paio d'ore e poi riprovo

Link di questo messaggio
Condividi su altri siti

vorrei andarci, perchè ho letto in giro che, molti hanno sostituito la microsim, e il problema è sparito, per quello volevo andarci, comunque, ho spento il cell e aspetto un paio d'ore e poi riprovo

vedrai che prima di andarci si risolve da sè (lo spero) :angioletto:

All White  MacBook 13' + Magic Mouse  iPhone 4s 16 Giga  iPad 2 16 Giga Wi-Fi.....The Latest iDevice: iPod Nano 6th. 8giga. GREY

"...L’unico modo per fare un buon lavoro è amare quello che fai. Se non hai ancora trovato ciò che fa per te, continua a cercare. Non accontentarti. Come per tutte le questioni di cuore,saprai di averlo trovato quando ce l’avrai davanti..." (Steve Jobs)

My Flickr

Link di questo messaggio
Condividi su altri siti

Ragazzi io sono Wind e per ora ho linea sia in 3G e il wifi funziona. Potrebbe essere un problema (temporaneo ovviamente) delle votre schede. Avete gia provato a ripripristinare le impostazine di rete, re-inserirle, spegnere e accendere il telefono?

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo