Vai al contenuto





Archived

Questa discussione è archiviata e chiusa a future risposte.

kralizec

Impossibile accedere a messages e Facetime - Mountain Lion 10.8.1

Recommended Posts

Ciao a tutti!!

da qualche giorno mi è impossibile utilizzare l'applicazione messages su Mountain Lion! Il tutto è cominciato con un messaggio di errore quando provavo ad inviare un messaggio ad un qualunque indirizzo mi diceva che il destinatario non era abilitato agli imessages (ovviamente non era così), la cosa bella è che da iPhone potevo mandare e ricevere i messaggi e sul mac la conversazione veniva aggiornata con i nuovi messaggi... ma non potevo mandare... allora ho provato a fare un logout... pessimo errore... ora non mi è più possibile loggarmi al servizio... continua a dire che il server ha avuto un problema... cercando online ho scoperto che chi riceveva questo errore, lo aveva anche cercando di loggarsi in facetime... e pure qui mi sono accorto che non va... la cosa che non mi spiego è che l'account lo uso in continuazione sul sito Apple o su iTunes... qualcuno ha idee?

mi sono appena accorto che c'è un altro post di un altro utente con lo stesso problema... ma nessuna risposta :(


Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Hai provato a disconnettere e riconnettere l'account utente Apple? Io ho risolto svariati problemi del genere, seppur non questo nello specifico, facendo questa operazione.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Hai provato a disconnettere e riconnettere l'account utente Apple? Io ho risolto svariati problemi del genere, seppur non questo nello specifico, facendo questa operazione.

da dove, scusa?


Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

preferenze di sistema>utenti e gruppi

sotto a "nome completo"

premi "cambia" e rimetti lo stesso id

ah ok, avevo il dubbio da iCloud...

comunque ho provato ad eliminare l'account e riaggiungerlo ed il problema persiste...


Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

riparazione permessi dalla recovery (tenendo premuto alt all'avvio)?

ho fatto una riparazione normale, ora provo

in ogni caso grazie!!


Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo