Vai al contenuto





Archived

Questa discussione è archiviata e chiusa a future risposte.

Daniele..mac

Permessi bitmap

Recommended Posts

Ciaoo..ho bisogno di un consiglio da parte vostra. Ho un Mac Book Pro acquistato nel luglio 2011. Ho installato da qualke mese Mountain Lion ora però nel verificare i processi mi dice k il disco è ok ma i bitmap no, mi dice k ci sn blocchi orfani. Io ho riavviato il sistema tenendo premuto "cmd" e "R" ed ho eseguito ripara processi. Una volta riavviato il tutto eseguo verifica processi ma il problema rimane. Cosa devo fare?

Grazie
:)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Nn si è capito?

Allora..Ho dei problemi con i permessi. Il disco dice k è ok (scritto in rosso) però con i bitmap ci sn i problemi. Mi dice inoltre alla fine della verifica di riavviareere il mac tenendo premuto "cmd" e "R" e ho fatto anke questo. Dopodichè mi da tre-quattro opzioni e io scelgo l'Utility Disco. Da qui faccio ripara permessi..mi dice ke il disco rigido dovrebbe essere Ok. Poi lo riavvio normalmente inserisco la password si accende normalmente e verifico nuovamente il disco rigido nell' Utility disco ma mi da sempre lo stesso problema.

Il tutto l'ho fatto già due volte.

Sai cosa posso fare?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo