Vai al contenuto





Drum_Teo

Strano comportamento di iMessage su Mac

Recommended Posts

La prima volta che avvio iMessage, e provo ad inviare un messaggio, ogni volta il messaggio va in errore e non parte... se clicco sul "punto esclamativo rosso" e tento di nuovo l'invio, parte senza problemi e viene ricevuto. Lo fa sempre all'inizio... poi la conversazione fila liscia. Non so, è come se ogni volta avesse bisogno di svegliarsi e collegarsi alla rete...

Vi succede mai a voi?

Modificato da DrumTeo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Allora no riesco a spiegarmelo... proprio in questo momento sto parlando con un amica su iMessage (io su mac lei su iPod Touch). Ho ricevuto alcuni suoi messaggi in ritardo poco fa rispetto all'ora dell'invio. Sembra che quando non lo uso per un pochino (tipo 20 minuti) va off line. Non riesco a capire.

Modificato da DrumTeo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo