Vai al contenuto





Recommended Posts

Ciao a tutti, come mai da quando ho fatto l'aggiornamento a Mavericks il mac non mi permette più di fare il backup con Time Machine su HD esterno WD 3 Tb?(In precedenza avevo Mountain Lion)

La barra che indica l'avanzamento del backup non "parte" proprio! Resta in fase di "caricamento" per molti minuti senza avanzare! Credo sia  anomalo come comportamento considerati gli altri backup!

Grazie

 


Macbook Pro 15", 2,3 Ghz,i7,500 Gb Hard disk,4 Gb Ram, Yosemite 10.10

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


La butto lì.. Time Machine riconosce il disco di backup? 

Prova a scollegarlo e riassociarlo, dalle preferenze di TM.


Visita la mia gallery su Instagram " dario_gazzi " e guarda tutte le mie fotografie dal mondo!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Beh sicuramente lo riconosce visto che comunque mi permette di utilizzarlo (proprio ieri ho prelevato tramite TM una cartella da 1 vecchio backup) il problema è solo nell'effettuare nuovi backup!  :confused:


Macbook Pro 15", 2,3 Ghz,i7,500 Gb Hard disk,4 Gb Ram, Yosemite 10.10

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo