Vai al contenuto





lupozero

Problema scheda ethernet (credo) connessione va e viene

Recommended Posts

ciao a tutti ho un mac i5 2.5ghz con 8g aggiornato a Mav

 

Mi succede che collegando il cavo ethernet la connessione cade ad ogni accesso ad internet e si ripristini immediatamente ... praticamente ha il singhiozzo

 

Ovviamente non è problema di rete dato che collegandolo via wifi al medesimo indirizzo il tutto non succede.

 

Ho provato sia con DHCP che con indirizzi fissi.

 

Non sono problemi di router perché spostando la porta si ripresenta e facendo usare la medesima da altri colleghi non hanno il medesimo problema (loro però hanno windows)

 

Domanda: cosa posso controllare per verificare che non ci siano problemi alla scheda? Possibile un virus (ma non credo)? 

 

Grazie a tutti


''ecco il problema di chi beve, pensai, versandomi da bere.

se succede qualcosa di brutto si beve per dimenticare;

se succede qualcosa di bello si beve per festeggiare;

e se non succede niente si beve per far succedere qualcosa."

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo