Vai al contenuto





mapa3n

La LAN funziona "a tratti"

Recommended Posts

Il mio router (Fritz!Box 3270), a volte funziona "a tratti": ogni tanto (random) la linea LAN, e, conseguentemente, anche la linea internet, vanno molto lentamente (mentre di solito sono pressoché immediate), questa "lentezza" si verifica quasi esclusivamente quando uso il WiFi. Considerando che prima non c'era questo problema (o almeno non così marcato) e non avendo modificato nulla cosa può essere la fonte di questo problema e, soprattutto, come posso risolvere?

Ps Per migliorare la ricezione ho anche acquistato il Fritz!WLAN Repeater 300E, che si trova tra il router è il punto di ricezione.

NB Negli ultimi giorni per cercare di risolvere il problema ho riportato alle condizioni di fabbrica sia il router sia il ripetitore, ma senza successo, come avrete capito...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo