Vai al contenuto





kirka

Problema: dopo installazione pulita yosemite, configurazione bloccata!

Recommended Posts

Ciao a tutti, spero in un vostro aiutino.

Vi seguo da molto ma scrivo praticamente mai.

Ne approfitto ora chiedendovi supporto!

Ho un macbook pro (2009) con già montato Yosemite... però, ultimamente dopo anni di duro lavoro e vari aggiornamenti di sistema...era praticamente una lumaca!

Ho deciso quindi formattare e reinstallare Yosemite da zero...

Tutto sembrava procedere bene...ho fatto partire l'installaione, dopo 30/40 minuti...installazione completata...comuter riavviato automaticamente...

Seguo tutti i passi della configurazione guidata, impostando anche wi-fi, Apple ID, ecc...

continua...

All'ultima schermata "Configuro il tuo Mac"...

...nessun segno di vita, continua a girare a vuoto...l'ho lasciato lì a ponderare per parecchie ore.....

alla fine ho spento forzatamente.

Ma non ho ancora avuto il coraggio di riaccenderlo!

Cosa può essere andato storto?

E come posso procedere?

 

Grazie!

 

Ciao

 

Erika

 


Kirka

Flickr

aNobii

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo