Vai al contenuto





antoniomacosx

AutoCad 2015 Mac compatibilità con OS X 10.11 El Capitan

Recommended Posts

Ho verificata che ci sono grossi problemi, si chiude in continuazione, quindi per il moneto in attesa di un patch di autodesk e inutilizzabile, quindi occhio, se vi serve Autocad non aggiornate OS X

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Autodesk a gia distribuito delle beta pubbliche, e sembrano non avere grandi problemi su OSX 10.11, ad ogni modo non credo che Autodesk tardi molto a rilasciare una patch per i problemi di compatibilità con la 10.11

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ad ogni bodo il programma beta della 2016 e pubblico se non erro quando nel attesa c si può registrare al programma e usare l beta 2016, che nonostante sia una bata e utilizzabile

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Buongiorno ,sul macbook pro 2008 non riesco ad installare autocad 2013,mi dà errore di installazione ,installer ha impedito l installazione come posso risolvere?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io uso da tre anni Autocad 2015 su un MacBook Pro Retina senza nessun problema!
Sicuri di avere la giusta configurazione e avere caricato di update? il quarto è uscito 10gg fa...

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

non capisco... hai scritto tanto per o..? hai visto le date di questo 3d? boh. sarò io.

  • Love 1

 La supposizione è la madre di tutte le cazzate.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa.

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo