Vai al contenuto





Biofed

Il Bluetooth Dell'iphone Non Rileva Alcun Dispositivo

Recommended Posts

Buongiorno a tutti.

E' da un po' di tempo che il bluetooth dell'iPhone 4s di mia moglie non rileva più alcun dispositivo. Ho provato con 2 auricolari regolarmente funzionanti col mio 6, ma in fase di pairing non trova una mazza.

Preso dalla disperazione, ho fatto un sano ripristino caricandoci su il suo backup...ma non ho ottenuto alcun miglioramento.

Idee? Suggerimenti?

Grazie infinite a tutti


Imac 20" tardo 2006 - MacBook Pro 13" mid 2010 - iPhone 3gs 16 giga - iPhone 4s 32 giga - iPad Mini Retina 32 giga - Apple TV 3° gen

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


potrebbe essere il modulo bluetooth andato


Mors Tua Vita Mea

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

per essere sicuro che non sia qualche problema software, dopo il ripristino NON devi riprendere il backup


Il mio Blog

La gente non sa quello che vuole finché non glielo si mostra (Steve Jobs)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

ciao ragazzi, ciao Swarro...provo...!!!


Imac 20" tardo 2006 - MacBook Pro 13" mid 2010 - iPhone 3gs 16 giga - iPhone 4s 32 giga - iPad Mini Retina 32 giga - Apple TV 3° gen

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Niente da fare. Anche ripristinando senza caricare il backup non rileva più una mazza...


Imac 20" tardo 2006 - MacBook Pro 13" mid 2010 - iPhone 3gs 16 giga - iPhone 4s 32 giga - iPad Mini Retina 32 giga - Apple TV 3° gen

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusa la domanda assurda, ma mi è già successo con un altro utente....l'auricolare è in modalità accoppiamento e non semplicemente acceso vero? altrimenti è normale che non lo veda


Il mio Blog

La gente non sa quello che vuole finché non glielo si mostra (Steve Jobs)

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

scusa la domanda assurda, ma mi è già successo con un altro utente....l'auricolare è in modalità accoppiamento e non semplicemente acceso vero? altrimenti è normale che non lo veda

calcolando che è un 4s...e ha un problema di bluetooth/wifi direi che conosciamo tutti il rapporto 4s - antenna e quanti se ne sono rotti :)


Mors Tua Vita Mea

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo