Vai al contenuto





patanflu

invio mail non riuscito

Recommended Posts

Buongiorno, chiedo un aiuto su un problema con la posta di iphone7.

Ho un account su un mio dominio (casella mail  tipo [email protected] XXXXXX.it) che ho impostato manualmente. Improvvisamente  la posta ui iPhone 7 non funziona più'.

Cancello l'account e lo imposto nuovamente.

Riesco ora ricevere mail, ma non posso più' mandarne e me li parcheggia i posta in Uscita.

Compare questo warning:

 

IMPOSSIBILE INVIARE POSTA

Una copia e' stat collocata nella Posta in uscita. Il destinatario [email protected] e' stato rifiutato dal server perché' non consente l'inoltro

 

Qualcuno i pro' aiutare a ripristinare la funzionalità dell'account?

NB: Lo stesso account su Mac funziona perfettamente

 

Grazie 

 

Claudio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Scusa se vedo solo ora la tua cortese risposta. 

Non era autenticato. Ora ho introdotto nome utente e password nei campi opzionali e funziona.

Grande B

Banda Bassotti.

 

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Contenuti simili

    • Da falcoreste
      Salve a tutti,
      probabilmente la mia richiesta di aiuto sarà considerata da molti "vintage", in quanto gli apparati in questione sono un iphone 5s e un iphone 7
      ma devo dire che non sono mai stato amante de "l'ultimissimo modello" pertanto preferisco in qualche modo restare indietro di qualche versione

      Detto ciò, il motivoper cui vi scrivo è il seguente:
      collego il 5s al mac, apro itunes, faccio il backup (senza codifica)
      scollego il 5s
      collego il 7 e faccio "ripristina da backup"
      l'operazione va a buon fine (apparentemente), tant'è che nella barra in basso mi vengono indicate le varie percentuali di utilizzo e alla voce foto mi riporta "500 foto"

      Dopo il ripristino il 7 si scollega, si riavvia, ha bisogno di qualche impostazione ma tutto molto semplice
      Quando però accedo alle foto, sebbene mi ritrovi difronte un elenco sterminato di quadrati grigi, di foto non ne vedo neanche una

      e' a quel punto che entro nel girone infernale di iCloud Foto.. dico girone infernale perchè non riesco a venirne a capo
      ho fatto il backup del 5 con la spunta si ad icloud foto
      ho importato il backup sul 7, messo la spunta ad icloud foto e non è cambiato nulla

      ho rifatto il backup del 5s senza la spunta, ripristinato il 7 e niente

      ho provato ad accedere ad icloud via web dal mac, quadrati grigi a gogò, ma nessuna foto visibile


      Autorizza un dispostivo, autorizza quell'altro, inserisci il codice, togli il vecchio metti il nuovo, cambia la password, inserisci la vecchia, prova con un altra, cambia apple id..
      tutte, le ho fatte tutte, ma è chiaro che c'è un problema di comprensione tra me, icloud, e il backup

      Io sono partito dal presupposto che, se faccio il backup dei dati del 5s e lo carico sul 7, quello che c'era sul 5s me lo dovrei ritrovare sul 7, senza alcun bisogno di avere una connessione wi-fi, ergo senza alcuna necessità di passare dal cloud

      Così non è, ma ci può stare.. magari è meglio per la sicurezza dei dati.. non so, non credo sia necessario indagare le motivazioni.
      Però è chiaro che se passo i dati sul nuovo, se da itunes vedo una quota parte della memoria occupata da 500 foto, se tutto lascia intendere che io le foto dovrei averle passate, esiste allora una qualche spunta nascosta di un qualche menu sconosciuto di una qualche impostazione improbabile che mi sta bloccando

      qualcuno di voi ha reminiscenze dell'epoca del iphone 7 e che sa aiutarmi?
      grazie mille e scusate la lungaggine.. ho provato ad essere il più esaustivo possibile
       
    • Da Alice Albertelli
      Buongiorno a tutti! 
      Volevo un consiglio circa l’aggiornamento di iOS per il mio vecchio iPhone7. 
      Posseggo un iPhone 7 da 128GB come telefono principale, e non lo aggiorno dal 2018, cioè ha ancora iOS 12.1.. ebbene sì! Inutile dire che mi continuano a comparire avvisi da iOS che mi consiglia di aggiornare. La batteria di iPhone ormai sta peggiorando. Cosa mi consigliate? (Oltre che a comprare un nuovo iPhone..Vi dico già che in questo momento NON POSSO.) Lo aggiorno o no? Questo comporterà una diminuzione delle prestazioni di iOS e della batteria? O andrà a migliorare leggermente? Grazie in anticipo! 
    • Da Hiroshi
      Ciao a tutti ... ho vari account di posta in Mail e molti server configurati.
      Ogni tanto quando spedisco mi esce un messaggio di errore relativo al server, in quei casi imposto il server di Gmail, con quello parte tutto e risolvo, anche se l'indirizzo mittente diventa l'indirizzo eMail che si ha con Google. Adesso ho necessità che la mail arrivi al destinatario dal mio indirizzo @mac.com e mi rendo conto di avere un problema con le mail in uscita spedite dall'account iCloud, sia con Mac connesso alla Fibra 3/Wind che connesso all'iPhone (operatore 3), ma non credo dipenda dall'operatore (lo scrivevo per dare una panoramica completa), mi sono informato e non ci sono configurazioni da apportare, dice di rivolgersi al proprio gestore di posta elettronica.
      Mail dice che la connessione al server iCloud è a posto, e mail inviate al mio indirizzo @mac.com arrivano regolarmente.
      Quale configurazione devo impostare per usare il server in uscita ?
       
    • Da Berto67
      Buonasera.
      Avrei una domanda da porre per un problema di cui non riesco a venirne a capo:
      Sto cercando di trasferire i vecchi messaggi e-mail (su mail) che ho sul sistema 10.4 al nuovo sistema 10.11.
      Da 10.4 a 10.4 non ho mai incontrato problemi nel trasferimento; effettuavo il passaggio inserendo la cartella completa "mail" (contenente quindi tutti i messaggi, gli account, le sottocartelle ecc) nella libreria dell'user e copiando anche nelle preferenze il file mail.plist; riaprivo mail sul nuovo computer e avevo praticamente il clone del vecchio computer.
      Invece il metodo non funziona trasferendo la cartella mail dal sistema 10.4 al 10.11; mail del 10.11 ricostruisce la libreria creando nuovi file (V2, V3), ma non compare nessuna delle vecchie mail; riporta un errore e chiede se voglio importare i vecchi messaggi (che però non rispettano le sottocartelle e le regole che ho nel mail del 10.4.)
       
      Presumo quindi che:
      1) non effettuo la giusta procedura
      2) sul 10.11 questo metodo non funziona come sul 10.4
       
      Come posso fare?
       
      Ho decine di sottocartelle, migliaia di messaggi e tante regole, account ecc che rifare daccapo tutto mi porterebbe via un tempo enorme.
       
      Grazie 1000 in anticipo.
       
       
  • Ora Popolare

  • Annunci casuali

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo