Vai al contenuto


  • 0
Walter Serafini

Repentino malfunzionamento Mail

Domanda

Salve a tutti,

purtroppo devo fare da subito una domanda.

Questa mattina quando mi siedo davanti al mio iMac - Sierra mi trovo il messaggio che Mail non può accedere al mio account email (il principale, utilizzo in tutto 3 diversi) e mi chiede la password.

Un po' sorpreso inserisco la password e mi risponde che non riconosce i dati d'accesso. Per farla corta ... ho cancellato e rifatto l'account. Da webmail ho cambiato la password ecc ecc.

Il fatto è che continua a non riconoscere le mie credenziali.

Devo aggiungere che possiedo anche un iPad e un iPhone ed in entrambi i casi funziona tutto bene, incluso dopo il cambio di password.

Qualche suggerimento? Reinstallare Mail (ma da dove lo scarico)? Eseguire un programma antivirus o di pulizia? (ma quali? ho eseguito inutilmente ccleaner).

Grazie in anticipodelle vostre risposte.

 

Walter

 

P.S. Per essere più chiari, fino ieri sera ha funzionato tutto correttamente e come al solito non ho spento il Mac durante la notte.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

5 risposte a questa domanda

Recommended Posts

  • 0

io appunterei i sospetti sul lato server. Magari stanotte hanno aggiornato le modalità di autenticazione, la porta di accesso, i certificati SSL, i TLS... Controlla quelli!

 

Qual è il tuo provider di mail? Riesci a spedire?

 

 

 

P.S.:

disinstalla accuratamente ccleaner. E' controproducente. E naturalmente qualsiasi antivirus tu avessi installato, of course.

Modificato da 167-761

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


  • 0
13 minuti fa, 167-761 dice:

wow grazie della veloce risposta. Pensavo ccleaner fosse serio visto la sua storia in windows, però mi fiderò  del consiglio e lo toglierò . Non ho installato nessun antivirus. il mio provider è uno che o scelto tantissimi anni fa netaddress (usa.net) Ma dici i cambiamenti lato server???? Ma se avessero aggiornato qualcosa non bloccherebbe anche il mail su iPad ? Ad ogni modo proverò a inviare loro una email. vediamo cosa mi rispondono. Non vorrei utilizzare la metodologia windows e dover re installare il Sierra di nuovo ...

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Probabilmente hanno dismesso il protocollo POP.

 

13 minuti fa, Walter Serafini dice:

Non vorrei utilizzare la metodologia windows e dover re installare il Sierra di nuovo ...

 

Non risolveresti nulla. E' una pratica "lunare".  Molto più utile uno spicchio d'aglio e un cornetto rosso applicati a lato monitor.

Modificato da 167-761
  • Mi piace 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

vediamo se riesco a spiegare

Passo 1 preferenze di sistema -  account internet metti di nuovo la pass l'ultima che hai fatto

quindi chiudi preferenze

passo 2 Apri la mail vai in account informazioni vedi se tutto corretto poi passi all'impostazione server ultima linguetta

rimetti le due password sono identiche a quella che hai già messo

ultima mossa vai su server di posta in uscita SMTP  e scegli dalla tendina modifica elenco dei server SMTP

degli il server della tua posta rimetti la ancora la password dai ok e salva se te lo chiede

chiudi mail riavvia e vedi se la posta va bene se non va ripeti il procedimento hai sbagliato qualcosa

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti alla nostra comunità. È facile!

Crea un nuovo account

Accedi

Sei già iscritto? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da xabax
      Ciao vorrei fare un backup delle mie email ma dove sono le directory V5 e MailData?  Non le vedo, sono nascoste? Nei vecchi OS si vedevano.
    • Da andrea_vr
      Ciao a tutti!
      In questi giorni MAIL mi sta dando un problema strano: nella parte bassa  mi indica che sta scaricando messaggi, a migliaia (ne ho tantissimi per motivi di lavoro) ma non ci sono messaggi da scaricare.
      Anche ad un mio  collega si è presentato lo stesso problema, tra l'altro rallenta notevolmete l'applicazione
      Allego lo screen
       
      Qualcuno ne sa qualcosa?
       

    • Da ertos82
      Salve ho la versione  oS x Yosemite 10.10.5
      Vorrei inserire un immagine nella firma email.
      Non deve apparire come allegato.
      Deve essere un immagine che sta sul mio sito.
      Come posso fare?
      Ho letto varie guide ma non ci riesco
      Grazie
  • Statistiche forum

    527003
    Discussioni Totali
    6322890
    Risposte Totali
  • Statistiche Utenti

    121226
    Utenti totali
    14120
    Record utenti online
    Edo De Falco
    Nuovo iscritto
    Edo De Falco
    Iscritto
  • Statistiche annunci

    53
    Annunci attivi
    4
    Domande
    0
    Recensioni
    0
    Offerte
×