Vai al contenuto


  • 0
rhew90

Grosso problema con Mail

Domanda

Buongiorno a tutti,

ho un grosso problema con Mail,

ogni volta che una mia mail contiene un allegato, al destinatario arriva solo l'allegato senza corpo.

In azienda succede anche ad altri mac.

Quale può essere il problema?

Infinite grazie.

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

4 risposte a questa domanda

Recommended Posts

  • 0

l'allegato è allegato dopo l'ultimo carattere di testo? Cioè, è proprio ultimo ultimo, nemmeno un ritorno a capo lo segue? Perchè se invece è seguito da qualche cafrattere, o messo in messo al testo, allora c'è qualche possibile (probabile) problema.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


  • 0

Allora ho capito che il corpo sparisce se aggiungo la firma, sia semplice tipo solo nome, o complessa in html, qualsiasi tipo di firma mi lascia l'allegato e mi cancella il corpo.

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

quale OS ha installato il tuo Mac? Io ho Sierra 10.12.6, e prima di lui ho utilizzato tutti gli altri OS e non ho mai avuto quel problema, ed uso la firma in Mail.

Modificato da drzoom

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Allora dopo miliardi di prove, il problema riguarda solo account aruba, e solo con file in pdf, è un vero mistero questo.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti alla nostra comunità. È facile!

Crea un nuovo account

Accedi

Sei già iscritto? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da xabax
      Ciao vorrei fare un backup delle mie email ma dove sono le directory V5 e MailData?  Non le vedo, sono nascoste? Nei vecchi OS si vedevano.
    • Da andrea_vr
      Ciao a tutti!
      In questi giorni MAIL mi sta dando un problema strano: nella parte bassa  mi indica che sta scaricando messaggi, a migliaia (ne ho tantissimi per motivi di lavoro) ma non ci sono messaggi da scaricare.
      Anche ad un mio  collega si è presentato lo stesso problema, tra l'altro rallenta notevolmete l'applicazione
      Allego lo screen
       
      Qualcuno ne sa qualcosa?
       

    • Da ertos82
      Salve ho la versione  oS x Yosemite 10.10.5
      Vorrei inserire un immagine nella firma email.
      Non deve apparire come allegato.
      Deve essere un immagine che sta sul mio sito.
      Come posso fare?
      Ho letto varie guide ma non ci riesco
      Grazie
  • Statistiche forum

    527353
    Discussioni Totali
    6324799
    Risposte Totali
  • Statistiche Utenti

    121394
    Utenti totali
    14120
    Record utenti online
    Mickeymouse
    Nuovo iscritto
    Mickeymouse
    Iscritto
  • Statistiche annunci

    63
    Annunci attivi
    4
    Domande
    0
    Recensioni
    0
    Offerte
    Ultimi Annunci
    By elvetico
    mese e 27 giorni
×