Vai al contenuto





Recommended Posts

scusate ma ho una perplessità enorme, ho avviato il computer da un osx su un disco esterno tramite tasto alt all'avvio. sul disco avevo clonato esattamente il mio disco precedentemente,ho un errore di login e buona parte delle applicazioni sono inaccessibili perche cè un conflitto con la versione attuale del sistema.

 la mia perplessità è la seguente, avendo utilizzato un disco esterno con un sistema operativo a bordo con tutt i settaggi programmi ecc, non dovrei avere un sistema totalmente indipendente? se vado in uno studio con un clone del mio drive, magari 2 versioni precedenti del sistema operativo perche ho protools 10, rischio di avere problemi?spero di essere stato chiaro.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo