Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Mail non si connette con account Gmail


Recommended Posts

Buongiorno a tutti,

il mio problema è che Mail non si collega più al mio account Gmail.

Le ho già provate tutte, qualcuno ha avuto lo stesso problema e può aiutarmi per cortesia?

Ho un macbook un pò vecchiotto (10.5.8) e mail 3.0.

Aspetto qualche consiglio :)

Grazie e a presto.

 

 

Link di questo messaggio
Condividi su altri siti
2 ore fa, ginapina dice:

Buongiorno a tutti,

il mio problema è che Mail non si collega più al mio account Gmail.

Le ho già provate tutte, qualcuno ha avuto lo stesso problema e può aiutarmi per cortesia?

Ho un macbook un pò vecchiotto (10.5.8) e mail 3.0.

Aspetto qualche consiglio :)

Grazie e a presto.

 

 

 

magari il "vecchiotto" per questioni di sicurezza non te lo permette più finche non farai un aggiornamento....

Che Mac hai e anno?

Link di questo messaggio
Condividi su altri siti

ciao, ho un macbook 10.5.8, è un pò vecchio, ma fino all'altro giorno non ho mai avuto problemi con mail e per esempio con libero funziona alla perfezione, quindi credo che sia proprio un problema di Gmail. Dico così perchè ieri ho provato anche con outlook e mi si ripresenta lo stesso identico problema.

Ho scritto all'assistenza Gmail e mi hanno detto di provare ad attivare la verifica in due passaggi.

C'è qualcuno che ha avuto la stessa mia esperienza?

grazie

ciao

 

Link di questo messaggio
Condividi su altri siti
1 ora fa, ginapina dice:

ciao, ho un macbook 10.5.8, è un pò vecchio, ma fino all'altro giorno non ho mai avuto problemi con mail e per esempio con libero funziona alla perfezione, quindi credo che sia proprio un problema di Gmail. Dico così perchè ieri ho provato anche con outlook e mi si ripresenta lo stesso identico problema.

Ho scritto all'assistenza Gmail e mi hanno detto di provare ad attivare la verifica in due passaggi.

C'è qualcuno che ha avuto la stessa mia esperienza?

grazie

ciao

 

 

macbook 10.5.8 non significa niente... 10.5.8 é il sistema operativo, ma l'anno del macbook quale é?

Comunque da me Gmail funziona, e la mia versione di Mail é la 10.3... magari Gmail l'altro ieri ha inserito una protezione e non funziona più sulle vecchie versioni, visto che tu hai la 3.0.

Link di questo messaggio
Condividi su altri siti
22 minuti fa, drzoom dice:

 

macbook 10.5.8 non significa niente... 10.5.8 é il sistema operativo, ma l'anno del macbook quale é?

Comunque da me Gmail funziona, e la mia versione di Mail é la 10.3... magari Gmail l'altro ieri ha inserito una protezione e non funziona più sulle vecchie versioni, visto che tu hai la 3.0.

Apple MacBook "Core 2 Duo" 2.2 13" (Black-SR) Specs

Identifiers: Late 2007

Link di questo messaggio
Condividi su altri siti
1 ora fa, drzoom dice:

il problema è proprio questo, mi piacerebbe aggiornare il mac,  ma molti me lo hanno sconsigliato perchè diventerebbe troppo lento, tu che dici?

 

Apple MacBook "Core 2 Duo" 2.2 13" (Black-SR) Specs

Identifiers: Late 2007

Modificato da ginapina
Link di questo messaggio
Condividi su altri siti

Vedo che hai fatto un po di confusione col messaggio nel rispondermi 😂😉

Sul tuo Mac il massimo che puoi installarci è il 10.7.5, ma visto che non l'hai mai scaricato non ti sarà possibile averlo.

Puoi comunque comprarti il DVD di Snow Leopard che costa € 20. Lo trovi sul sito della Apple.

Inoltre se lo vuoi accellerare potresti aggiungerci della RAM e sostituire l'HDD con un SSD, con circa € 150 te la dovresti cavare e ti troveresti con un macbook migliorato in prestazioni... vedi te se ti val la pena.

 

Ma hai fatto quanto suggerito da Google?

 

 

Link di questo messaggio
Condividi su altri siti
  • 1 year later...

buongiorno, sono nuovo al vostro forum, spero di non aver sbagliato a commentare direttamente qui invece che aprire una nuova thread, peraltro il mio problema è simile: da parecchie ore il mio mac non vuole sapere di connettersi alla mia gmail.
''impossibile eseguire l'autenticazione con Google. Riprova più tardi.'' è il messaggio che viene fuori, poi ci provo tramite safari ma continua a non connettersi.
ho un macbook pro mid 2012, con mojave, 16G ram e ssd.
ho una connessione veloce. 
potete darmi una mano?

grazie

Modificato da manostkd
Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Contenuti simili

    • Da Paolo Artini
      Ciao a tutti,
       
      ho un domanda da farvi riguardo il programma Mail di Mac. Sto inviando il mio curriculum per cercare lavoro e ho inviato le mail con in allegato un PDF. Mi sono accorto che in alcuni casi nell'elenco delle mail inviate non appare il simbolo dell'allegato. Ho fatto molte prove con amici e conoscenti i quali, nonostante anche per le loro mail non visualizzasse il simbolo, leggevano correttamente l'allegato. (addirittura ho provato anche a copiare semplicemente l'allegato senza usare il tasto "allega" e il pdf viene visualizzato correttamente). 
       
      E' comunque una questione che mi preme risolvere o anche capirne il perché.
       
      Qualcuno può aiutarmi?
       
      grazie

    • Da ghido
      Ciao a tutti! Ho sempre usato la mail di icloud su Mac e dispositivi iOS, dai quali come sapete quando si invia una mail, è possibile scegliere se inviarla con l'indirizzo ufficiale del proprio ID Apple oppure con un'eventuale alias creato su questo.
       
      Ora ho necessità si usare questa mail su Outlook 2019 tramite un PC Windows. Ho installato iCloud e per la posta in uscita non so come e dove abilitare gli alias che mi sono creato sotto la mail uffiiciale del mio ID Apple. Si può fare spero... qualcuno sa dirmi come?? Grazie
    • Da Hiroshi
      Ciao a tutti ... ho vari account di posta in Mail e molti server configurati.
      Ogni tanto quando spedisco mi esce un messaggio di errore relativo al server, in quei casi imposto il server di Gmail, con quello parte tutto e risolvo, anche se l'indirizzo mittente diventa l'indirizzo eMail che si ha con Google. Adesso ho necessità che la mail arrivi al destinatario dal mio indirizzo @mac.com e mi rendo conto di avere un problema con le mail in uscita spedite dall'account iCloud, sia con Mac connesso alla Fibra 3/Wind che connesso all'iPhone (operatore 3), ma non credo dipenda dall'operatore (lo scrivevo per dare una panoramica completa), mi sono informato e non ci sono configurazioni da apportare, dice di rivolgersi al proprio gestore di posta elettronica.
      Mail dice che la connessione al server iCloud è a posto, e mail inviate al mio indirizzo @mac.com arrivano regolarmente.
      Quale configurazione devo impostare per usare il server in uscita ?
       
    • Da Berto67
      Buonasera.
      Avrei una domanda da porre per un problema di cui non riesco a venirne a capo:
      Sto cercando di trasferire i vecchi messaggi e-mail (su mail) che ho sul sistema 10.4 al nuovo sistema 10.11.
      Da 10.4 a 10.4 non ho mai incontrato problemi nel trasferimento; effettuavo il passaggio inserendo la cartella completa "mail" (contenente quindi tutti i messaggi, gli account, le sottocartelle ecc) nella libreria dell'user e copiando anche nelle preferenze il file mail.plist; riaprivo mail sul nuovo computer e avevo praticamente il clone del vecchio computer.
      Invece il metodo non funziona trasferendo la cartella mail dal sistema 10.4 al 10.11; mail del 10.11 ricostruisce la libreria creando nuovi file (V2, V3), ma non compare nessuna delle vecchie mail; riporta un errore e chiede se voglio importare i vecchi messaggi (che però non rispettano le sottocartelle e le regole che ho nel mail del 10.4.)
       
      Presumo quindi che:
      1) non effettuo la giusta procedura
      2) sul 10.11 questo metodo non funziona come sul 10.4
       
      Come posso fare?
       
      Ho decine di sottocartelle, migliaia di messaggi e tante regole, account ecc che rifare daccapo tutto mi porterebbe via un tempo enorme.
       
      Grazie 1000 in anticipo.
       
       
  • Ora Popolare

  • Annunci casuali

×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo