Vai al contenuto


  • 0
marcocursi

scelta mittente mail

Domanda

Ciao a tutti.

Dopo anni ho aggiornato il mac e ho scaricato high sierra 10.13.3. Ho configurato mail con i miei 2 account: il privato di gmail e l'aziendale di exchange. Mentre con il vecchio S.O. quando inviavo una mail c'era il tastino per scegliere il mittente, adesso mi invia sempre da gmail. inoltre mi invia da gmail anche se rispondo a conversazioni avvenute sempre da exchange. Come faccio a rivedere quel tastino/freccia in cui mi fa scegliere il mittente?

Grazie.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

11 risposte a questa domanda

Recommended Posts



  • 0
12 ore fa, Armageddon dice:

Lo puoi inserire di default in Preferenze Mail, Scrittura

sarò entrato in preferenze mail centinaia di volte, ma non avevo mai visto la possibilità di scegliere un account di default per i nuovi messaggi...incredibile...è proprio al centro...

beh grazie da parte mia che mi ci hai fatto andare per 101esima volta !!!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
17 ore fa, Armageddon dice:

Lo puoi inserire di default in Preferenze Mail, Scrittura

 

ho trovato solo 2 opzioni lì: scegli gmail oppure scegli il migliore. Io invece vorrei scegliere ogni volta...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Allora quando invii una nuova mail, cambi di volta in volta il mittente, lo puoi fare controlla.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
13 ore fa, paolinoweb dice:

sarò entrato in preferenze mail centinaia di volte, ma non avevo mai visto la possibilità di scegliere un account di default per i nuovi messaggi...incredibile...è proprio al centro...

beh grazie da parte mia che mi ci hai fatto andare per 101esima volta !!!

:ok:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
3 ore fa, Armageddon dice:

Allora quando invii una nuova mail, cambi di volta in volta il mittente, lo puoi fare controlla.

l'ho potuto fare fino a quando non ho fatto l'aggiornamento del S.O. prima avevo il tastino DA. lo premevo e sceglievo l'account. questo tastino non c'è più e se vado nella barra di personalizzazione non esiste. allego schermata.

8.jpeg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
6 minuti fa, marcocursi dice:

l'ho potuto fare fino a quando non ho fatto l'aggiornamento del S.O. prima avevo il tastino DA. lo premevo e sceglievo l'account. questo tastino non c'è più e se vado nella barra di personalizzazione non esiste. allego schermata.

Guarda che il tastino DA non esiste nella barra strumenti, vedi mio screenshot

esce fuori quando fai un nuovo messaggio, vedi mio screenshot

Ma lo vedi solo quando ci sono almeno 2 account configurati correttamente

se ce n'è solo uno - mi sembra gmail per te - hai qualche problema sull'account exchange 

è ovvio che DA non c'è per un solo account...

 

Schermata 2018-03-24 alle 12.48.04.jpg

Schermata 2018-03-24 alle 12.48.53.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

hai ragione! appena aggiunto altro account gmail e adesso è tornato il tastino Da con la possibilità di scegliere account. naturalmente solo i 2 gmail. exchange non me lo da. dove devo andare a controllare per la corretta impostazione secondo te?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Prova cancellare e ricreare account, altrimenti controlla SMTP 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0

Risolto!!! a forza di cancellare impostazioni e riscriverle, mi è tornata l'opzione. allego le nuove schermate. Grazie a tutti per l'aiuto.

 

1.jpeg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti alla nostra comunità. È facile!

Crea un nuovo account

Accedi

Sei già iscritto? Accedi qui.

Accedi Ora

  • Contenuti simili

    • Da :a-band-apart:
      Ciao ragazzi e da un po’ che mi succede questa cosa... me metto in stop il Mac e dopo un po’ lo riattivo trovo l’app mail aperta sulla scrivania... è una cosa da niente però mi “infastidisce” un pochino 😂😂😂.... sapete cosa devo fare per far sì che non mi si apra più? Ciao e grazie!!
    • Da claudiosca85
      Ciao a tutti,
      ho una domanda, è possibile creare un hd esterno con installato macOS Sierra (No High Sierra, solo Sierra --> 10.12.x) da un mac sul quale è presente High Sierra?
      Chiedo questo perché possiedo anche un secondo MacBook Pro mid 2011 al quale dopo aver effettuato l'upgrade ad High Sierra (10.13), l'aggiornamento che lo ha portato alla versione 10.13.1 ha completamente rallentato in modo esagerato tutto il mac, nel senso che all'avvio parte il caricamento con la mela e appena superata la metà rimane in schermata grigia con però il simbolo di divieto al posto della mela e dopo 10/15 min di immagine di divieto viene mostrata la pagina si login.
      Controllando il sito del supporto apple dicono di reinstallare macOS con la versione corretta, non volendo reinstallare tutto ho fatto altri tentativi di ripristino come spiegato sotto.
      Prima del ripristino ho fatto una verifica dell'HDD e non ha problemi ne errori, ho fatto anche un reset della NVRAM ma anche quello ha dato esito negativo.
      A questo punto ho tentato un recovery via web, ma mi installa sempre High Sierra, ed anche un recovery alla versione originale del macOS presente all'atto della produzione, macOS Lion, ma va in errore il download di un chunk scaricando i componenti aggiuntivi; fallito anche questo tentativo ho mi sono creato una chiavetta USB con Sierra e fatto il boot della stessa solo che l'installazione da chiavetta bootable è lentissima.
      A questo punto volevo togliere l'HDD e installare direttamente Sierra sfruttando il mio attuale MacBook Pro (13-inch, 2017, Two Thunderbolt 3 ports) però al tentativo di installazione mi dice che il software che voglio installare è troppo vecchio rispetto a quello attuale mi blocca l'installazione.
       
      Qualcuno sa darmi dei suggerimenti su come risolvere il mio problema???
       
      Grazie in anticipo.
      Claudio
       
       
    • Da xabax
      Ciao vorrei fare un backup delle mie email ma dove sono le directory V5 e MailData?  Non le vedo, sono nascoste? Nei vecchi OS si vedevano.
  • Statistiche forum

    527666
    Discussioni Totali
    6326311
    Risposte Totali
  • Statistiche Utenti

    121543
    Utenti totali
    14120
    Record utenti online
    Miquel Laruffa
    Nuovo iscritto
    Miquel Laruffa
    Iscritto
  • Statistiche annunci

    70
    Annunci attivi
    5
    Domande
    0
    Recensioni
    0
    Offerte
    Ultimi Annunci
    By Windowsvista
    mese e 28 giorni
×