Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






MacBook Pro late 2013 retina VS Supporto Apple


Recommended Posts

... e' un racconto che inizia il 22 Agosto 2018 .. accadde un mattino , con la voglia di installare nel mio MacBook Pro late 2013 retina il sistema operativo High Sierra , aggiornato all'ultima versione , in sostituzione di El Capitan .. premetto che il Mac in questione fa parte di altri miei prodotti apple in mio possesso , questo per dirvi che il prodotto menzionato e' nuovissimo , malgrado l'anno , pensate solo che ha attualmente 81 cicli di carica ...ma vengo al misfatto ... accade che dopo l'installazione all'circa mezz'ora l'aggiornamento il Mac , sia nel riavvio che nello spegnimento non si spegneva ne' si riavviava .. da questo momento ho provveduto molte volte a reinizializzare il Mac , resettandolo e provando anche l'hardware test che non lamentava alcuno problema hardware .. insomma il problema rimaneva persistendo nel malfunzionamento .. " faccio notare che come prova del 9 reinstallavo El Capitan , notando che tutto funzionava alla meraviglia ... infine contattavo il supporto Apple e nei vari contatti e tecnici di 2 livello ( li ho conosciuti tutti 🙂 ) e un paio di ingegnieri che venivano interpellati per questo strano malfunzionamento , mi dissero di recarmi al mio piu' vicino centro APPLE  situato presso la Nave de Vero di ;Mestre Venezia .. alche' giuntovi , li' rimase per 3 gg e dopo analisi , test , stress test 🙂 ( lo hanno fatto davvero ) , il risultato e lo hanno consegnato senza spendere un centesimo con il nuovo sistema operativo Mojave , dicendomi che il prodotto era perfetto in ogni sua parte .. ... alfine , contento come una pasqua ritornato a casa lo provavo immediatamente , notando che il problema originario rimaneva ... dunque richiamavo oggi pomeriggio il supporto apple e in tutta risposta mi dicevano di reinstallare il sistema El Capitan e chiuderla qua' ... come dire se una persona va dal dottore lamentandosi di un dolore al tocco ,, di non toccarsi ... ... credetemi sono un apple user da oltre vent'anni e mai e ripeto mai ho avuto la necessita di contattare il supporto per i miei mac posseduti e in possesso attuali ... restando allibito dalla risposta e dal poco e scarsissimo interesse per un loro prodotto , aggiungendo per altro che mai si era udito e visto un simile problema e che nerssun mac book pro Late 2013 retina aveva questo difetto ... insomma questo tecnico sapeva e conosceva tutti i modelli del mondo come il mio e quindi escludeva il problema ... ma si puo' ???? .... che delusione Apple !! ... ma rimango sempre un loro sostenitore e consumatore , seppur con disgusto per questo caso irrisolto e mal consigliato ... scusatemi per la lungaggine ... uno sfogo !! Mario 

Se una libera società non può aiutare i molti che sono poveri, non dovrebbe salvare i pochi che sono ricchi. (John Fitzgerald Kennedy)

Link di questo messaggio
Condividi su altri siti
Il 3/10/2018 at 10:15, @Maurizio dice:

 

Non ho capito qual è il problema "originario". 

... che non si spegneva , ne riavviava normalmente .. ma costretto fisicamente col tasto di accensione per spegnerlo 

 

Se una libera società non può aiutare i molti che sono poveri, non dovrebbe salvare i pochi che sono ricchi. (John Fitzgerald Kennedy)

Link di questo messaggio
Condividi su altri siti

... dunque , la storia continua ... sono stati re-interpellati gli ingegneri di apple , dopo una loro richiesta di un programmino da loro inviatomi per trovare questa strana anomalia , di quel programmino eseguito dentro il mio Macbook si ricavava un test particolare che inviavo a questi ingegneri ... al momento nessun contatto .. to be continued 

 

Se una libera società non può aiutare i molti che sono poveri, non dovrebbe salvare i pochi che sono ricchi. (John Fitzgerald Kennedy)

Link di questo messaggio
Condividi su altri siti

1. Impara a scrivere in italiano ed usare la punteggiatura. Il tuo post è di una difficoltà di lettura incredibile.

2. Non ho capito se il problema ce l'hai sia con HIGH SIERRA che con MOJAVE

3. Hai inizializzato da zero installando il SO da chiavetta esterna? Sia con HIGH SIERRA che MOJAVE?

4. Il problema di presentava subito, senza nessun software aggiuntivo installato?

5. Cosa succedeva di preciso? andavi in mela, spegni e poi?

 

Se con El Capitan funziona, mi pare strano sia un problema hardware.

Modificato da Rangam

Mors Tua Vita Mea

Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo