Vai al contenuto





Recommended Posts

Entrambi i miei macbook pro 15"  (late 2013 High Sierra ,e late 2018 Mojave ) non eseguono il backup di time machine.

 il disco formattato per mac viene visualizzato, iniziano il back up e quando copiano 30/80 gb si piantano. Non escono messaggi, smette di copiare e tutto si ferma, senza messaggi. Ho atteso anche ore.

Ho formattato, verificato e provato i time machine su 3 Hd da 1 Tb  diversi e il problema è uguale su tutti i dischi e su entrambi i mac!!!!

Sul mac pro del 2013 avevo un time machine vecchio che ho usato per ripristinare il mac due settimane fa dopo un crash al riavvio irrisolvibile (avevo installato un software per la gestione di una scheda audio professionale e al riavvio obbligatorio si piantava sulla barra di caricamento. Alla Apple mi hanno reinstallato High Sierra).

Ho anche notato che non mi installa l'aggiornamento di sicurezza di High Sierra. Il tipo della Apple ne sapeva meno di me quindi non credo tornerò.

C'è qualche esperto tra voi che sa darmi consigli utili?

Grazie per le eventuali risposte

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo