Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






E' Normale che al primo avvio di un MacBook Air 2018 non parta l'accensione automatica?


Recommended Posts

Buonasera, ho acquistato 3 giorni fa un MacBook Air 2018 nuovo presso "Vlm Store", un rivenditore Apple online. Il portatile mi è arrivato proprio poche ore fa, sigillato alla perfezione. Procedendo all'unboxing però, ho notato che alzando lo schermo non partiva l'accensione automatica al primo avvio, come dovrebbe essere, a giudicare dai tanti video presenti su YouTube. Premetto che il Mac è perfetto, si vede che non è stato mai aperto e utilizzato da nessuno, quindi il dubbio mi è sorto proprio per questo pensando ad un possibile difetto di fabbrica. Per questo motivo ho contattato il rivenditore in questione e ho ricevuto come risposta che Apple in genere manda i suoi prodotti o con un minimo di carica o totalmente scarichi (come nel mio caso), in modo totalmente casuale. A questo punto chiedo a voi se ciò è normale. Grazie mille in anticipo. 

Link di questo messaggio
Condividi su altri siti
26 minuti fa, Patrick Scala dice:

Buonasera, ho acquistato 3 giorni fa un MacBook Air 2018 nuovo presso "Vlm Store", un rivenditore Apple online. Il portatile mi è arrivato proprio poche ore fa, sigillato alla perfezione. Procedendo all'unboxing però, ho notato che alzando lo schermo non partiva l'accensione automatica al primo avvio, come dovrebbe essere, a giudicare dai tanti video presenti su YouTube. Premetto che il Mac è perfetto, si vede che non è stato mai aperto e utilizzato da nessuno, quindi il dubbio mi è sorto proprio per questo pensando ad un possibile difetto di fabbrica. Per questo motivo ho contattato il rivenditore in questione e ho ricevuto come risposta che Apple in genere manda i suoi prodotti o con un minimo di carica o totalmente scarichi (come nel mio caso), in modo totalmente casuale. A questo punto chiedo a voi se ciò è normale. Grazie mille in anticipo. 

 

Ti faccio due domande:

 

. perchè l'hai preso da quel sito?

. che ne sai che non è mai stato usato?

Mors Tua Vita Mea

Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Contenuti simili

    • Da luciensabre
      Salve. 
      Ho un MacBook Air 13” - l’ultimo modello non retina (versione 256GB/8GB basica, senza aggiunte)- acquistato nel 2017 che monta High Sierra. Avevo pensato di tenerlo così (senza aggiornare macOS), ma adesso ho bisogno di installare su quel MacBook un paio di app non compatibili con H.S. quindi sono “costretta” ad aggiornare.
      La mia intenzione era di aggiornare High Sierra direttamente a Catalina, ma ho letto su alcuni forum che l’aggiornamento potrebbe non funzionare; sono casi isolati? Oppure davvero non si può e va prima (o comunque è meglio) installato Mojave? Se invece si può fare il passaggio diretto, dove trovo Catalina e come lo installo? 
      Grazie mille in anticipo. 🙂
    • Da Fabrizio_inxide
      Salve ragazzi,

      sono un possessore di un Macbook Pro 15 pollici del 2016 con Touchbar ed anche io, dopo un po di anni, sto avendo problemi con la tastiera.

      Nel mio caso il tasto COMMAND sulla sinistra ha iniziato a fare fatica a tornare su dopo esser stato premuto.
      Il 90% delle volte fa una specie di scatto per tornare nella sua posizione originale, come se ci fosse qualcosa che ne impedisse il corretto slittamento.
      Motivo per cui sto già pensando di acquistare una bomboletta di aria compressa per vedere se realmente il problema possa essere dello sporco o meno.

      Vorrei sapere, dato le tante notizie uscite sui problemi di questa tastiera, se nella community ci sono persone che hanno avuto (o hanno tuttora) problemi con la tastiera, se hanno trovato delle soluzioni, se hanno avuto esperienze con l'Assistenza Apple fuori dalla garanzia; o se ci sono notizie ufficiali di riparazione gratuita per questo tipo di problema.

      Insomma, vorrei poter creare un punto di ritrovo per chi ha questo problema e magari trovare delle soluzioni
    • Da Martina P.
      Buonasera! Spero di scrivere nel posto giusto. Ho un problema (piuttosto recente) con l'app "Foto" in Macbook retina 12-inch 2017. Provo a spiegarmi: quando collego l'iPhone al MacBook, in automatico si apre l'app Foto per importare quelli che il dispositivo rileva come "nuovi elementi" da aggiungere alla libreria. Il problema è che ultimamente "Foto" rileva come "nuovi elementi" anche gli elementi (a caso, non tutti, in nessun ordine specifico) che sono già stati importati, per cui ho la libreria piena di foto doppie, triple, ecc. Pensavo che il problema fosse l'iPhone, infatti dopo backup vari l'ho inizializzato sperando di risolvere. Invece il problema continua a presentarsi, quindi credo sia un problema dell'App. 
      Qualcuno nella stessa situazione? Idee su quale potrebbe essere il problema? Grazie mille 🙏
    • Da robnumbaone
      Salve , premetto che uso Mac da poco più di una settimana, ho un m1 pro da 8bg di Ram e l'unico problema che ho riscontrato è nel download da google. ogni volta che provo a scaricare  un file di più di 400 Mb l'operazione non va a termine, i primi 200 mb si scaricano alla velocità di 5 Mbps e il restante scende a 60 kbps e questo succede SEMPRE nonostante il Wi-Fi funzioni, qualcuno saprebbe dirmi il perché e saprebbe come risolverlo ?
  • Ora Popolare

  • Annunci casuali

×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo