Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







Recommended Posts

Ciao a tutti. Non riesco a fare il backup di Time Machine perché mi appare la dicitura "in attesa del completamento del primo backup". Questo primo backup l'avevo interrotto , ma ora come posso risolvere questo fastidioso problema?

 

grazie in anticipo

Paolo

Link di questo messaggio
Condividi su altri siti

Formatta l HD dedicato a time macchine ex novo e riavvia la procedura di back_up.

 Il Sapiente sa Poco.. L'ignorante sa Molto.. il Cujun sa Tutto 


 

Link di questo messaggio
Condividi su altri siti
3 minuti fa, Glacy dice:

Formatta l HD dedicato a time macchine ex novo e riavvia la procedura di back_up.

già fatto... ma niente da fare... ho spento anche il mac e riacceso

Link di questo messaggio
Condividi su altri siti

Allora non ho idea di come tu possa risolvere   .. ! 

Modificato da Glacy

 Il Sapiente sa Poco.. L'ignorante sa Molto.. il Cujun sa Tutto 


 

Link di questo messaggio
Condividi su altri siti
1 ora fa, Elliot dice:

Quanto pesa il Backup?

Se sono svariati giga e hai un collegamento con porta USB 3 ad esempio ci possono volere molte ore.

Altrimenti cambia HD.

non parte... mi appare questo messaggio di errore

Schermata 2020-07-01 alle 19.36.21.png

Link di questo messaggio
Condividi su altri siti

apri un terminale e scrivi:


 

su -

tmutil disable

tmutil disable /

tmutil deletelocalsnapshots /

 

iMac 21.5 1TB HD 8GB Ram ddr3 1333 Mhz ; Macbook 2007 320GB HD 2GB RAM 667Mh; iPod Shuffle 3th Generation 1GB

Link di questo messaggio
Condividi su altri siti
Inviato (modificato)
21 ore fa, dr.virus93 dice:

apri un terminale e scrivi:


 

su -

tmutil disable

tmutil disable /

tmutil deletelocalsnapshots /

 

l'ho fatto ma non va lo stesso

 

Failed to delete all Time Machine local snapshots for volume group containing disk '/'

Modificato da Bettini1985
Link di questo messaggio
Condividi su altri siti
  • 3 weeks later...
Il 3/7/2020 at 07:26, Bettini1985 dice:

l'ho fatto ma non va lo stesso

 

Failed to delete all Time Machine local snapshots for volume group containing disk '/'

Non è che non va, ha fallito l'esecuzione del comando. sei root ?

digita whoami sul terminale, se non ti risponde root significa che non lo sei

iMac 21.5 1TB HD 8GB Ram ddr3 1333 Mhz ; Macbook 2007 320GB HD 2GB RAM 667Mh; iPod Shuffle 3th Generation 1GB

Link di questo messaggio
Condividi su altri siti

Rispondi e partecipa alla discusione

Puoi rispondere subito e iscriverti successivamente. If you have an account, sign in now to post with your account.

Ospite
Rispondi a questa discussione...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo