Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Mac Freepops: come configurarlo correttamente...


yorkman

Recommended Posts

  • Risposte 239
  • Created
  • Ultima Risposta

Ciao a tutti! Ho seguito la dettagliata guida ma non riesco a risolvere un problema.

La posta in entrata viene gestita splendidamente :D ma rimane un problema per la posta in uscita. Io come provider della connessione ho una delle prime linee business della telecom (flat) e ho provato qualsiasi tipo di server smtp

out.alice.it

out.aliceposta.it

mail.191.it

mail.191.biz

ma non funziona nessuna di queste.

Cosa posso fare per riuscire anche ad inviare oltre che a ricevere??

Grazie mille :ghghgh:

Link di questo messaggio
Condividi su altri siti

direi che con out.alice.it sei apposto, no ricordo se richeida lautenticazione o meno però, mi pare di no a dire a verità

cmq...a me con leopard..continua ariscaricare tutti i messaggi random, sia ocn mail che con thunderbird -.-'

Ho concluso ottimi affari con:

jamespd, Untitled, brozz87, lelepro, beed_me, Ginolab, Azna, Skaternik, MacLo, giuppit, Pippotag, lonewolf, capacaronte, Gualo, Firelord, StefanoMD, Alecxx, Nellolo, Plenilunioblu, Mikiresty,Danilo666,sesshoumaru, Pelato.

Link di questo messaggio
Condividi su altri siti

per alice business il server smtp è mail.191.biz e richiede anche l'autenticazione quindi su mail devi impostare autenticazione "password" e mettere le credenziali d'accesso.

p.s il nome utente deve avere il dominio completo (@191.it)

il meditare del sentiero dei tuoi occhi è la realtà che scompare nella mia anima.

12/08/07: Il mio Mondo se ne è andato.... vive dentro me!

Link di questo messaggio
Condividi su altri siti

Proverò...lunedì mando il fax alla telecom per il recupero di user id e password della casella smart.191.it, credo che sia quella che devo inserire nelle credenziali di autenticazione giusto?

Speriamo funzioni...intanto sto cercando di migrare tutti i miei contatti/riferimenti su una casella Gmail che ho creato da poco...

Grazie mille per le risposte ragazzi :gelato:

Link di questo messaggio
Condividi su altri siti
Proverò...lunedì mando il fax alla telecom per il recupero di user id e password della casella smart.191.it, credo che sia quella che devo inserire nelle credenziali di autenticazione giusto?

Speriamo funzioni...intanto sto cercando di migrare tutti i miei contatti/riferimenti su una casella Gmail che ho creato da poco...

Grazie mille per le risposte ragazzi :gelato:

esatto...

il meditare del sentiero dei tuoi occhi è la realtà che scompare nella mia anima.

12/08/07: Il mio Mondo se ne è andato.... vive dentro me!

Link di questo messaggio
Condividi su altri siti

Alla fine sono riuscito a configurarlo correttamente, grazie anche alle vostre "chiaccherate". :love:

Ora funziona che è una meraviglia anche col server WIND.

A presto ragazzi....:fiorellino:

Link di questo messaggio
Condividi su altri siti

Mi sono arrivate le credenziali di accesso ad Alice Business ma continua a non funzionare. Attualmente ho queste impostazioni

Server in entrata 127.0.0.1 autenticato tramite nome utente e password hotmail. Sotto AVANZATE ho impostato la porta 2000.

Server in uscita

descrizione: Alicebusiness

nome server: mail.191.biz

autenticato tramite nome utente: XXXX@YYYY.191.it

e password: XXXXX

porta: 110

SSL: disattivato

Cosa sbaglio?

Link di questo messaggio
Condividi su altri siti

cambia la porta da 110 a 25.

il meditare del sentiero dei tuoi occhi è la realtà che scompare nella mia anima.

12/08/07: Il mio Mondo se ne è andato.... vive dentro me!

Link di questo messaggio
Condividi su altri siti

Niente...continua a non funzionare. Prova a fare l'invio ma dopo pochi secondi mi chiede di inserire la password per il mio account 191; inizia quindi a tentare di inviare la mail ma continua a lavorare senza successo. Ho provato anche a fare un cambio password dal portale di Alice Smart e ripetere la procedura con la password nuova ma non ho ottenuto alcun risultato.

Non so più che pesci pigliare...

eppure nel riepilogo informazioni della mia pagina Alice Business c'è la seguente dicitura

Server per l'invio mail (smtp server): mail.191.biz

Link di questo messaggio
Condividi su altri siti

Macmini 1,83 2GbRAm Leopard

Ho installato freepops come detto nella guida, ma non mi funziona l'account hotmail

83040640yi3.th.png

72801964os0.th.png

Dove sbaglio? Ho scaricato anche l'ultimo lua dal sito di freepops... :dance:

EDIT nelle pics c'è il server SMTP errato, ho libero quindi ho messo mail.libero.it al posto di quello hotmail... ma non va lo stesso, carica all'infinito. Inoltre non riesco a entrare nemmeno su www.hotmail.com e adium non si connette... che problemi ci sono? DNS? :dance:

RIEDIT I dns li ho cambiati, ma non va lo stesso... l'errore è questo:

Potrebbe esserci un problema con il server di posta o con la rete. Verifica le impostazioni per l'account “LeleAlbo@hotmail.com†o riprova.

L’errore del server verificatosi è stato: La connessione al server “127.0.0.1†sulla porta 2000 è scaduta.

RIRIEDIT

SU Xp tramite parallels con FF riesco ad entrare su hotmail... boh. Ho provato anche con camino e ff su mac ma nada... proverò con opera ma nn credo cambi niente...

MERCATINO VENDO/SCAMBIO

Nuovo switchers... MAC mini in casa! ^_^

Link di questo messaggio
Condividi su altri siti
  • 11 months later...
  • 1 month later...

Anch'io come tanti ho problemi nella configurazione di mail.

Ho la casella di posta di libero e l'ADSL di alice.

Inizialmente ho provato a configurare direttamente mail inserendo come server in entrata popmail.libero.it e come server in uscita out.alice.it ma mi dava sempre errore e di ricontrollare username e password.

Poi leggendo questo forum ho scaricato il programma free pops e ho seguito le operazioni della prima pag. però dopo aver riavviato il computer nei processi non appare il faile che avevo precedentemente incollato... non so perchè forse perchè quelle sono indicazioni per tiger e io ho snow leopard... boh

Qualcuno può aiutarmi vi prego.

Grazie in anticipo

McBook Air 13 (Mavericks) - Iphone 4S (IOS7)

Link di questo messaggio
Condividi su altri siti

Archived

Questa discussione è archiviata e chiusa a future risposte.


×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo